<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.satyrnet.it/wordpress/xmlrpc.php">

	<title>SaldaPress porta in italia l&#8217;ALIEN UNIVERSE &#8211; Satyrnet.it</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="alternate" type="application/rss+xml" title="Satyrnet.it &raquo; Feed" href="http://www.satyrnet.it/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="Satyrnet.it &raquo; Feed dei commenti" href="http://www.satyrnet.it/wordpress/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Satyrnet.it &raquo; SaldaPress porta in italia l&#8217;ALIEN UNIVERSE Feed dei commenti" href="http://www.satyrnet.it/wordpress/saldapress-porta-in-italia-lalien-universe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.satyrnet.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/cookie-notice/css/front.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%7CPoppins%3A400%2C500%2C600%2C700&#038;ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/fontawesome//font-awesome.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap-theme.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-stylesheet-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/css/style.css?ver=2.2.0' type='text/css' media='all' />
<style id='newsmag-stylesheet-inline-css' type='text/css'>


</style>
<link rel='stylesheet' id='owlCarousel-main-css-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.carousel.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='owlCarousel-theme-css-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.theme.default.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"it_IT","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.satyrnet.it/wordpress/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/blazy/blazy.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.satyrnet.it/wordpress/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.satyrnet.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.satyrnet.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LOGAN &#8211; THE WOLVERINE &#8211; Spot Super Bowl' href='http://www.satyrnet.it/wordpress/logan-the-wolverine-spot-super-bowl/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://www.satyrnet.it/wordpress/saldapress-porta-in-italia-lalien-universe/" />
<link rel='shortlink' href='http://www.satyrnet.it/wordpress/?p=17151' />
<link rel="alternate" type="application/json+oembed" href="http://www.satyrnet.it/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.satyrnet.it%2Fwordpress%2Fsaldapress-porta-in-italia-lalien-universe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.satyrnet.it/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.satyrnet.it%2Fwordpress%2Fsaldapress-porta-in-italia-lalien-universe%2F&#038;format=xml" />
<meta property="og:site_name" content="Satyrnet.it">
<meta property="og:type" content="article">
<meta property="og:locale" content="it_IT">
<meta property="fb:app_id" content="1778735682351521">
<meta property="og:url" content="http://www.satyrnet.it/wordpress/saldapress-porta-in-italia-lalien-universe/">
<meta property="og:title" content="SaldaPress porta in italia l&#8217;ALIEN UNIVERSE">
<meta property="og:description" content="Sbarca in Italia l’Alien Universe SaldaPress porta nel nostro Paese i fumetti targati Dark Horse che raccontano storyline inedite dell’universo di Alien   Una grande novità attende tutti i fan di Alien e gli appassionati di fumetto. In coincidenza con l’uscita del film Alien: Covenant – prevista nel nostro Paese per l’11 maggio – saldaPress&hellip;">
<meta property="og:image" content="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/02/Alien_Defiance_tav01.jpg">
<meta property="og:image:width" content="390">
<meta property="og:image:height" content="600">
<meta property="article:published_time" content="2017-02-07T16:29:48+00:00">
<meta property="article:modified_time" content="2017-02-07T16:29:48+00:00">
<meta property="article:author" content="http://www.satyrnet.it/wordpress/author/enricoruocco/">
<meta property="article:section" content="Articoli">
<meta property="article:tag" content="Aulamanga">
<meta property="article:tag" content="Guide Fumetti">
<meta property="article:tag" content="alien">
<meta property="article:tag" content="Alien Universe">
<meta property="article:tag" content="ALIENS">
<meta property="article:tag" content="ALIENS 30° ANNIVERSARIO">
<meta property="article:tag" content="ALIENS vs. PREDATOR">
<meta property="article:tag" content="Andrea G. Ciccarelli">
<meta property="article:tag" content="Dark Horse">
<meta property="article:tag" content="PREDATOR">
<meta property="article:tag" content="Prometheus">
<meta property="article:tag" content="saldaPress">
<link rel="icon" href="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512-120x120.png" sizes="32x32" />
<link rel="icon" href="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512-300x300.png" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="8bc453d88e18e36c8c28795d7a137bd8"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170116_202517">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</script></head>

<body class="single single-post postid-17151 single-format-standard wp-custom-logo group-blog">
<div id="page" class="site">

	
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding container centered-branding">
			<div class="row">
				<div class="col-md-4 header-logo">
					<a href="http://www.satyrnet.it/wordpress/" class="custom-logo-link" rel="home" itemprop="url"><img width="480" height="90" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/cropped-Logo-Satyrnet.png" class="custom-logo" alt="cropped-Logo-Satyrnet.png" itemprop="logo" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/cropped-Logo-Satyrnet.png 480w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/cropped-Logo-Satyrnet-300x56.png 300w" sizes="(max-width: 480px) 100vw, 480px" /></a>				</div>

											</div>
		</div><!-- .site-branding -->
				<nav id="site-navigation" class="main-navigation stick-menu"
		     role="navigation">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
													<div class="stick-menu-logo hidden-xs hidden-sm">
								<a href="http://www.satyrnet.it/wordpress"><img
										src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/cropped-Logo-Satyrnet.png"/></a>
							</div>
												<button class="menu-toggle" aria-controls="primary-menu"
						        aria-expanded="false"><span class="fa fa-bars"></span></button>
						<div class="menu-menu-sopra-container"><ul id="primary-menu" class="menu nav-menu menu"><li id="menu-item-15227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15227"><a href="http://www.satyrnet.it">Home</a></li>
<li id="menu-item-5149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5149"><a href="http://www.satyrnet.it/wordpress/satyrnet/">Chi siamo?</a>
<ul class="sub-menu">
	<li id="menu-item-5148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5148"><a href="http://www.satyrnet.it/wordpress/web-agency/">Servizi</a></li>
	<li id="menu-item-9137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9137"><a target="_blank" href="https://www.facebook.com/satyrnet">Pagina Facebook</a></li>
</ul>
</li>
<li id="menu-item-15172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15172"><a href="http://www.satyrnet.it/wordpress/category/aulamanga/">Aulamanga</a></li>
<li id="menu-item-15173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15173"><a href="http://www.satyrnet.it/wordpress/category/cinema/">Cinema &#038; Tv</a></li>
<li id="menu-item-13366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13366"><a href="http://www.satyrnet.it/wordpress/category/cosplay/">Cosplay</a></li>
<li id="menu-item-16796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16796"><a>Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-15190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15190"><a href="http://www.satyrnet.it/wordpress/category/eventinerd/">Eventi Nerd</a></li>
	<li id="menu-item-5138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5138"><a href="http://www.satyrnet.it/wordpress/category/s8-associazione/">Eventi Satyrnet</a>
	<ul class="sub-menu">
		<li id="menu-item-5151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5151"><a href="http://www.satyrnet.it/wordpress/category/s8-associazione/c32-foto-eventi/">Foto Storiche</a></li>
	</ul>
</li>
	<li id="menu-item-15191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15191"><a href="http://www.satyrnet.it/wordpress/tag/epicos/">Eventi Epicos</a></li>
	<li id="menu-item-9136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9136"><a href="http://www.satyrnet.it/wordpress/tag/galaxyclub/">Eventi Galaxy</a></li>
	<li id="menu-item-9135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9135"><a target="_blank" href="https://www.facebook.com/satyrnet/events?key=events">Eventi su FB</a></li>
</ul>
</li>
<li id="menu-item-15192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15192"><a href="http://www.satyrnet.it/wordpress/category/fanstuff/">Fanstuff</a></li>
<li id="menu-item-16942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16942"><a>Altro</a>
<ul class="sub-menu">
	<li id="menu-item-15193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15193"><a href="http://www.satyrnet.it/wordpress/category/gaming/">Gaming</a></li>
	<li id="menu-item-15194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15194"><a href="http://www.satyrnet.it/wordpress/category/libri-co/">Libri &#038; Co</a></li>
	<li id="menu-item-15196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15196"><a href="http://www.satyrnet.it/wordpress/category/satyrock/">Satyrock</a></li>
	<li id="menu-item-15242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15242"><a href="http://www.satyrnet.it/wordpress/category/storia-misteri/">Storia &#038; Misteri</a></li>
</ul>
</li>
</ul></div>													<button href="#" class="search-form-opener" type="button"><span class="fa fa-search"></span>
							</button>
											</div>
				</div>
			</div>
		</nav><!-- #site-navigation -->
								<div class="header-search-form">
				<div class="container">
					<!-- Search Form -->
					<form role="search" method="get" id="searchform_topbar"
					      action="http://www.satyrnet.it/wordpress/">
						<label><span class="screen-reader-text">Search for:</span>
							<input
								class="search-field-top-bar "
								id="search-field-top-bar"
								placeholder="Type the search term"
								value="" name="s"
								type="search">
						</label>
						<button id="search-top-bar-submit" type="button"
						        class="search-top-bar-submit "><span
								class="first-bar"></span><span
								class="second-bar"></span></button>
					</form>
				</div>
			</div>
			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div
		class="newsmag-custom-header newsmag-custom-header-single-post"
		style="background-image:url(http://www.satyrnet.it/wordpress/wp-content/uploads/2017/02/Alien_Defiance_tav01.jpg)">
		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<h2>SaldaPress porta in italia l&#8217;ALIEN UNIVERSE</h2>
				</div>
			</div>
		</div>
	</div>

	<div class="container newsmag-breadcrumbs-container">
		<div class="row newsmag-breadcrumbs-row">
			<div class="col-xs-12">
				<div class="newsmag-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.satyrnet.it/wordpress" ><span itemprop="title">Home </span></a></span><span class="newsmag-breadcrumb-sep">/</span><span class="breadcrumb-leaf">SaldaPress porta in italia l&#8217;ALIEN UNIVERSE</span></div>			</div>
		</div>
	</div>
	<div class="container">
		<div class="row">
			
			
			<div id="primary"
			     class="content-area col-lg-8 col-md-8 col-xs-12 newsmag-sidebar">
				<main id="main" class="site-main" role="main">
					<div
	class="row newsmag-article-post ">
		<div
		class="col-md-12">
		<article id="post-17151" class="post-17151 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-aulamanga category-guide-fumetti tag-alien tag-alien-universe tag-aliens tag-aliens-30-anniversario tag-aliens-vs-predator tag-andrea-g-ciccarelli tag-dark-horse tag-predator tag-prometheus tag-saldapress">
			<div class="entry-content">
				<div class="newsmag-post-meta">
					<span class="fa fa-folder-o"></span> <a href="http://www.satyrnet.it/wordpress/category/articoli/" rel="category tag">Articoli</a>,<a href="http://www.satyrnet.it/wordpress/category/aulamanga/" rel="category tag">Aulamanga</a>,<a href="http://www.satyrnet.it/wordpress/category/aulamanga/guide-fumetti/" rel="category tag">Guide Fumetti</a> <span class="sep">|</span> <span
						class="fa fa-clock-o"></span> <div class="newsmag-date">7 febbraio 2017</div>				</div><!-- .entry-meta -->
				<p><a href="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/02/Alien_Defiance_tav01.jpg"><img class="blazy size-full wp-image-17152 aligncenter" src="http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/images/picture_placeholder_list.jpg" data-src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/02/Alien_Defiance_tav01.jpg" alt="Alien_Defiance_tav01" width="390" height="600" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/02/Alien_Defiance_tav01.jpg 390w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/02/Alien_Defiance_tav01-195x300.jpg 195w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img class="size-full wp-image-17152 aligncenter" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/02/Alien_Defiance_tav01.jpg" alt="Alien_Defiance_tav01" width="390" height="600" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/02/Alien_Defiance_tav01.jpg 390w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/02/Alien_Defiance_tav01-195x300.jpg 195w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></p>
<p style="text-align: center;"><strong>Sbarca in Italia l’Alien Universe</strong></p>
<p style="text-align: center;"><strong>SaldaPress porta nel nostro Paese i fumetti targati Dark Horse che raccontano storyline inedite dell’universo di Alien</strong></p>
<p><strong> </strong></p>
<p>Una grande novità attende tutti i fan di <strong><em>Alien</em></strong> e gli appassionati di fumetto. In coincidenza con l’uscita del film <strong><em>Alien: Covenant</em></strong> – prevista nel nostro Paese per l’11 maggio – <strong>saldaPress </strong>porta in Italia l’<strong><em>Alien Universe </em></strong>a fumetti targato <strong><em>Dark Horse</em></strong>, con una serie di nuovi cicli narrativi e la raccolta in un unico elegante volume della prima storia che 30 anni fa diede origine proprio a questo universo.</p>
<p>Secondo il direttore editoriale di <em>saldaPress</em>, <strong>Andrea G. Ciccarelli</strong><em> “Si tratta di un grande evento, in cui si intrecciano il passato, il presente e il futuro di una delle epopee più avvincenti e popolari del cinema e della narrazione contemporanea. Da più di trent’anni, infatti, l’universo di Alien mescola fantascienza e orrore per dare origine a una visione lucida e inquietante del  nostro futuro. Una visione che i fumetti targati Dark Horse espandono verso nuovi confini inediti che, come saldaPress, siamo orgogliosi di proporre </em><em>ai lettori italiani con un progetto ampio e strutturato.”</em></p>
<p>A inaugurare la nuova collana <em>saldaPress</em> dedicata alla forma di vita aliena più spietata e inarrestabile della fantascienza contemporanea, saranno due volumi e il primo albo di una serie disponibile in edicola e in fumetteria. In tutti e tre i casi, la data di uscita sarà il mese di aprile.</p>
<p>Partiamo, per ragioni storiche, dalla pietra miliare: <strong><em>ALIENS 30° ANNIVERSARIO</em></strong>. Si tratta di un volume cartonato che presenta nell’originale bianco e nero la storia scritta nel 1988 da <strong>Mark Verheiden</strong> e disegnata da <strong>Mark A. Nelson</strong>.</p>
<p>La storia parte dalla conclusione del film del 1986 di <strong>James Cameron</strong> per raccontare le vicende di <strong>Hicks</strong> – sopravvissuto agli xenomorfi e orribilmente sfigurato – e <strong>Newt</strong>, ormai quasi diciottenne. Toccherà a loro affrontare la minaccia degli Alien giunta sulla Terra.</p>
<p>Il secondo volume dell’<em>Alien Universe </em>in uscita è <strong><em>PROMETHEUS</em></strong>, il primo capitolo di <strong><em>FIRE &amp; STONE</em></strong>, il ciclo che coinvolge in un’unica, emozionante storia tutte le <em>properties </em>legate all’universo di <em>Alien</em> (<strong><em>ALIENS</em></strong>, <strong><em>PROMETHEUS</em></strong>, <strong><em>PREDATOR</em></strong>, <strong><em>ALIENS vs. PREDATOR</em></strong>). Siamo nel 2219. Una missione di soccorso sul remoto pianeta LV-223 nasconde un obiettivo secondario: indagare sulla scomparsa 125 anni prima dell’astronave <strong>Prometheus</strong>, giunta sul pianeta per risolvere il mistero degli <strong>Ingegneri</strong>. Un’emozionante avventura che getta nuova luce sulla missione al centro dell’omonimo film di <strong>Ridley Scott</strong>.</p>
<p>Infine, il primo dei sei albi mensili della serie intitolata <strong><em>ALIENS – DEFIANCE</em></strong>, la più recente tra le tre pronte a debuttare in Italia. Il <em>colonial marine</em><strong> Zula Hendricks</strong> guida, per conto della <em>Weyland-Yutani</em>, le missioni di ricognizione all’interno delle navi alla deriva nello spazio. Ma quando si renderà conto che il vero scopo del suo lavoro è trovare gli xenomorfi, il suo obiettivo diventerà distruggerli prima che la <strong>Corporazione </strong>se ne impossessi. La serie ha diversi punti di forza: è scritta dal grande <strong>Brian Wood</strong>, negli USA è tuttora in corso e annovera tra i disegnatori due straordinari talenti del fumetto italiano: <strong>Riccardo Burchielli</strong>, che ha disegnato un episodio, e <strong>Massimo Carnevale</strong>, autore delle cover della serie.</p>
<p>Se l’appuntamento cinematografico con l’universo di <em>Alien</em> è fissato per l’11 maggio, quello di aprile con i fumetti dello stesso universo sarà una magnifica premessa e una sua espansione.</p>
<p>I volumi saranno disponibili in libreria e in fumetteria, mentre gli albi della serie mensile anche in edicola. Sempre a partire da aprile.</p>
<div class='apss-social-share apss-theme-2 clearfix' >


				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://www.satyrnet.it/wordpress/saldapress-porta-in-italia-lalien-universe/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=SaldaPress%20porta%20in%20italia%20l%27ALIEN%20UNIVERSE&amp;url=http%3A%2F%2Fwww.satyrnet.it%2Fwordpress%2Fsaldapress-porta-in-italia-lalien-universe%2F&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
								<div class='apss-google-plus apss-single-icon'>
					<a rel='nofollow'  title="Share on Google Plus" target='_blank' href='https://plus.google.com/share?url=http://www.satyrnet.it/wordpress/saldapress-porta-in-italia-lalien-universe/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-google-plus'></i>
							<span class='apss-social-text'>Share on Google Plus</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
				</div><div class='yarpp-related'>
<h3>Potrebbe interessarti:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.satyrnet.it/wordpress/saldapress-porta-in-italia-la-serie-a-fumetti-di-dirk-gently/' title='SaldaPress porta in Italia la serie a fumetti di DIRK GENTLY'>
<img width="120" height="120" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/12/Dirk_Gently_Vol01_piatta-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Dirk_Gently_Vol01_piatta" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/12/Dirk_Gently_Vol01_piatta-120x120.png 120w, http://www.satyrnet.it/wordpress/wp-content/uploads/2016/12/Dirk_Gently_Vol01_piatta-300x300.png 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">SaldaPress porta in Italia la serie a fumetti di DIRK GENTLY</span></a>
<a class='yarpp-thumbnail' href='http://www.satyrnet.it/wordpress/the-walking-dead-the-alien-disponibile-la-versione-italiana/' title='The Walking Dead – The Alien anche in Italia'>
<img width="120" height="120" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/09/0-5-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="0" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/09/0-5-120x120.jpg 120w, http://www.satyrnet.it/wordpress/wp-content/uploads/2016/09/0-5-300x300.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">The Walking Dead – The Alien anche in Italia</span></a>
<a class='yarpp-thumbnail' href='http://www.satyrnet.it/wordpress/star-wars-af-fara-parte-del-marvel-cinematic-universe/' title='Star Wars AF farà parte del Marvel Cinematic Universe!'>
<span class="yarpp-thumbnail-default"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512.png"/></span><span class="yarpp-thumbnail-title">Star Wars AF farà parte del Marvel Cinematic Universe!</span></a>
<a class='yarpp-thumbnail' href='http://www.satyrnet.it/wordpress/venerdi-15-esce-ledizione-variant-a-tiratura-limitata-e-numerata-500-copie-di-ugo-foscolo/' title='Ugo Foscolo &#8211; indagatore dell&#8217;incubo'>
<img width="120" height="120" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/01/foscolo-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="foscolo" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/01/foscolo-120x120.jpg 120w, http://www.satyrnet.it/wordpress/wp-content/uploads/2016/01/foscolo-150x150.jpg 150w, http://www.satyrnet.it/wordpress/wp-content/uploads/2016/01/foscolo-70x70.jpg 70w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Ugo Foscolo &#8211; indagatore dell&#8217;incubo</span></a>
</div>
</div>
				<div class="newsmag-next-prev row">
					<div class="col-md-6 text-left">
						<div class="wrapper"><span class="fa fa-angle-left"></span> <a href="http://www.satyrnet.it/wordpress/logan-the-wolverine-spot-super-bowl/" rel="prev">LOGAN &#8211; THE WOLVERINE &#8211; Spot Super Bowl</a></div>					</div>
					<div class="col-md-6 text-right">
											</div>
				</div>
			</div>
		</article><!-- #post-## -->
	</div>
</div>
<div class="row newsmag-article-post-footer">
	<div class="col-md-12">
				
	</div>
</div>


<div id="comments" class="comments-area">
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wordpress/saldapress-porta-in-italia-lalien-universe/#respond" style="display:none;">Annulla risposta</a></small></h3>				<form action="http://www.satyrnet.it/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='17151' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

				</main><!-- #main -->
			</div><!-- #primary -->
							
<aside id="secondary" class=" widget-area col-lg-4 col-md-4 col-sm-4 newsmag-sidebar hidden-xs" role="complementary">
	<div class="newsmag-blog-sidebar">
		<div id="cnss_widget-3" class="widget widget_cnss_widget"><h3>Seguici</h3><ul id="" class="cnss-social-icon " style="text-align:left;"><li class="Email" style=" display:inline-block;"><a target="_blank" title="Email" href="mailto:info@satyrnet.it"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/email-1.png" border="0" width="40" alt="Email" style=" margin:5px;" /></a></li><li class="Facebook" style=" display:inline-block;"><a target="_blank" title="Facebook" href="https://www.facebook.com/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/facebook-1.png" border="0" width="40" alt="Facebook" style=" margin:5px;" /></a></li><li class="RSS" style=" display:inline-block;"><a target="_blank" title="RSS" href="http://www.satyrnet.it/wordpress/feed/"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/rss.png" border="0" width="40" alt="RSS" style=" margin:5px;" /></a></li><li class="Twitter" style=" display:inline-block;"><a target="_blank" title="Twitter" href="https://twitter.com/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/twitter-1.png" border="0" width="40" alt="Twitter" style=" margin:5px;" /></a></li><li class="Youtube" style=" display:inline-block;"><a target="_blank" title="Youtube" href="https://www.youtube.com/user/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/youtube.png" border="0" width="40" alt="Youtube" style=" margin:5px;" /></a></li></ul></div><div id="text-21" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Laterale Nuovo Satyrnet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7263780544118687"
     data-ad-slot="4100480516"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3>Articoli Recenti</h3>		<ul>
					<li>
				<a href="http://www.satyrnet.it/wordpress/saldapress-porta-in-italia-lalien-universe/">SaldaPress porta in italia l&#8217;ALIEN UNIVERSE</a>
							<span class="post-date">7 febbraio 2017</span>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/logan-the-wolverine-spot-super-bowl/">LOGAN &#8211; THE WOLVERINE &#8211; Spot Super Bowl</a>
							<span class="post-date">6 febbraio 2017</span>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/la-bella-e-la-bestia-aperte-le-prevendite-dei-biglietti-nellattesa-il-nuovo-trailer-in-italiano/">LA BELLA E LA BESTIA &#8211; APERTE LE PREVENDITE DEI BIGLIETTI. NELL&#8217;ATTESA IL NUOVO TRAILER IN ITALIANO</a>
							<span class="post-date">4 febbraio 2017</span>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/napoli-comicon-daniel-pennac-roberto-recchioni-e-le-prime-anticipazioni-del-salone-internazionale-del-fumetto/">Napoli Comicon: Daniel Pennac, Roberto Recchioni e le prime anticipazioni del Salone Internazionale del Fumetto</a>
							<span class="post-date">4 febbraio 2017</span>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/il-primo-spot-di-logan-the-wolverine/">Il primo spot di Logan &#8211; The Wolverine</a>
							<span class="post-date">3 febbraio 2017</span>
						</li>
				</ul>
		</div>		<div id="jr_insta_slider-2" class="widget jr-insta-slider"><h3>Mirko&#8217;s Scribbles Instagram</h3><script type='text/javascript'>
	jQuery(document).ready(function($) {
		$('.instaslider-nr-2').pllexislider({
			animation: 'slide',
			slideshowSpeed: 7000,
			directionNav: false,
			controlNav: false,
			prevText: '',
			nextText: '',
		});
	});
</script>
<div class='pllexislider pllexislider-normal instaslider-nr-2'>
<ul class='no-bullet slides'>
<li><a href="https://www.instagram.com/p/BQKUDZfh-Gk/" target="_blank" title="mirkoscribbles fumetto fumetti comics comic webcomic webcomics funny divertenti vignettahellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s750x750/sh0.08/e35/16465856_579255815608439_6945283316761231360_n.jpg?ig_cache_key=MTQ0NDA1NDgyNDk4Njg2MTk4OA%3D%3D.2" alt="mirkoscribbles fumetto fumetti comics comic webcomic webcomics funny divertenti vignettahellip" title="mirkoscribbles fumetto fumetti comics comic webcomic webcomics funny divertenti vignettahellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>1 giorno ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/mirkoscribbles/' target='_blank'>mirkoscribbles</a></span>
</div>
</li></ul>
</div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3>Tag Cloud</h3><div class="tagcloud"><a href='http://www.satyrnet.it/wordpress/tag/501/' class='tag-link-951 tag-link-position-1' title='50 argomenti' style='font-size: 14.4pt;'>501</a>
<a href='http://www.satyrnet.it/wordpress/tag/501st-italica-garrison/' class='tag-link-968 tag-link-position-2' title='33 argomenti' style='font-size: 12pt;'>501st Italica Garrison</a>
<a href='http://www.satyrnet.it/wordpress/tag/batman/' class='tag-link-320 tag-link-position-3' title='22 argomenti' style='font-size: 9.7333333333333pt;'>batman</a>
<a href='http://www.satyrnet.it/wordpress/tag/beneficienza/' class='tag-link-1960 tag-link-position-4' title='17 argomenti' style='font-size: 8.4pt;'>beneficienza</a>
<a href='http://www.satyrnet.it/wordpress/tag/cinema/' class='tag-link-248 tag-link-position-5' title='18 argomenti' style='font-size: 8.6666666666667pt;'>cinema</a>
<a href='http://www.satyrnet.it/wordpress/tag/cosmoviex/' class='tag-link-530 tag-link-position-6' title='39 argomenti' style='font-size: 12.933333333333pt;'>cosmoviex</a>
<a href='http://www.satyrnet.it/wordpress/tag/cosplay/' class='tag-link-269 tag-link-position-7' title='167 argomenti' style='font-size: 21.333333333333pt;'>cosplay</a>
<a href='http://www.satyrnet.it/wordpress/tag/cosplay-contest/' class='tag-link-476 tag-link-position-8' title='31 argomenti' style='font-size: 11.733333333333pt;'>cosplay contest</a>
<a href='http://www.satyrnet.it/wordpress/tag/cosplayer/' class='tag-link-439 tag-link-position-9' title='64 argomenti' style='font-size: 15.733333333333pt;'>cosplayer</a>
<a href='http://www.satyrnet.it/wordpress/tag/disney/' class='tag-link-278 tag-link-position-10' title='101 argomenti' style='font-size: 18.4pt;'>disney</a>
<a href='http://www.satyrnet.it/wordpress/tag/epicos/' class='tag-link-3094 tag-link-position-11' title='21 argomenti' style='font-size: 9.4666666666667pt;'>epicos</a>
<a href='http://www.satyrnet.it/wordpress/tag/fandom/' class='tag-link-1076 tag-link-position-12' title='85 argomenti' style='font-size: 17.333333333333pt;'>fandom</a>
<a href='http://www.satyrnet.it/wordpress/tag/fantasy/' class='tag-link-537 tag-link-position-13' title='34 argomenti' style='font-size: 12.133333333333pt;'>fantasy</a>
<a href='http://www.satyrnet.it/wordpress/tag/fumetto/' class='tag-link-386 tag-link-position-14' title='19 argomenti' style='font-size: 8.9333333333333pt;'>fumetto</a>
<a href='http://www.satyrnet.it/wordpress/tag/galaxy/' class='tag-link-949 tag-link-position-15' title='35 argomenti' style='font-size: 12.4pt;'>galaxy</a>
<a href='http://www.satyrnet.it/wordpress/tag/galaxyclub/' class='tag-link-2570 tag-link-position-16' title='96 argomenti' style='font-size: 18.133333333333pt;'>galaxyclub</a>
<a href='http://www.satyrnet.it/wordpress/tag/george-lucas/' class='tag-link-351 tag-link-position-17' title='27 argomenti' style='font-size: 10.933333333333pt;'>George Lucas</a>
<a href='http://www.satyrnet.it/wordpress/tag/gianluca-falletta/' class='tag-link-479 tag-link-position-18' title='19 argomenti' style='font-size: 8.9333333333333pt;'>gianluca falletta</a>
<a href='http://www.satyrnet.it/wordpress/tag/grv/' class='tag-link-319 tag-link-position-19' title='17 argomenti' style='font-size: 8.4pt;'>grv</a>
<a href='http://www.satyrnet.it/wordpress/tag/guerre-stellari/' class='tag-link-729 tag-link-position-20' title='49 argomenti' style='font-size: 14.266666666667pt;'>guerre stellari</a>
<a href='http://www.satyrnet.it/wordpress/tag/horror/' class='tag-link-343 tag-link-position-21' title='21 argomenti' style='font-size: 9.4666666666667pt;'>horror</a>
<a href='http://www.satyrnet.it/wordpress/tag/jedi/' class='tag-link-427 tag-link-position-22' title='29 argomenti' style='font-size: 11.333333333333pt;'>jedi</a>
<a href='http://www.satyrnet.it/wordpress/tag/larp/' class='tag-link-273 tag-link-position-23' title='17 argomenti' style='font-size: 8.4pt;'>larp</a>
<a href='http://www.satyrnet.it/wordpress/tag/lego/' class='tag-link-963 tag-link-position-24' title='19 argomenti' style='font-size: 8.9333333333333pt;'>Lego</a>
<a href='http://www.satyrnet.it/wordpress/tag/lucasfilm/' class='tag-link-803 tag-link-position-25' title='30 argomenti' style='font-size: 11.466666666667pt;'>Lucasfilm</a>
<a href='http://www.satyrnet.it/wordpress/tag/lucca-comics-games/' class='tag-link-242 tag-link-position-26' title='26 argomenti' style='font-size: 10.666666666667pt;'>Lucca Comics &amp; Games</a>
<a href='http://www.satyrnet.it/wordpress/tag/manga/' class='tag-link-384 tag-link-position-27' title='16 argomenti' style='font-size: 8pt;'>manga</a>
<a href='http://www.satyrnet.it/wordpress/tag/marvel/' class='tag-link-473 tag-link-position-28' title='22 argomenti' style='font-size: 9.7333333333333pt;'>marvel</a>
<a href='http://www.satyrnet.it/wordpress/tag/nerd/' class='tag-link-317 tag-link-position-29' title='24 argomenti' style='font-size: 10.266666666667pt;'>nerd</a>
<a href='http://www.satyrnet.it/wordpress/tag/nintendo/' class='tag-link-446 tag-link-position-30' title='19 argomenti' style='font-size: 8.9333333333333pt;'>nintendo</a>
<a href='http://www.satyrnet.it/wordpress/tag/pokemon/' class='tag-link-1553 tag-link-position-31' title='21 argomenti' style='font-size: 9.4666666666667pt;'>pokemon</a>
<a href='http://www.satyrnet.it/wordpress/tag/pokemon-go/' class='tag-link-3831 tag-link-position-32' title='18 argomenti' style='font-size: 8.6666666666667pt;'>Pokèmon GO</a>
<a href='http://www.satyrnet.it/wordpress/tag/rebel-legion/' class='tag-link-952 tag-link-position-33' title='65 argomenti' style='font-size: 15.866666666667pt;'>rebel legion</a>
<a href='http://www.satyrnet.it/wordpress/tag/rebel-legion-italian-base/' class='tag-link-921 tag-link-position-34' title='38 argomenti' style='font-size: 12.8pt;'>Rebel Legion Italian Base</a>
<a href='http://www.satyrnet.it/wordpress/tag/rogue-one/' class='tag-link-528 tag-link-position-35' title='18 argomenti' style='font-size: 8.6666666666667pt;'>rogue one</a>
<a href='http://www.satyrnet.it/wordpress/tag/roma/' class='tag-link-147 tag-link-position-36' title='19 argomenti' style='font-size: 8.9333333333333pt;'>roma</a>
<a href='http://www.satyrnet.it/wordpress/tag/satyrnet/' class='tag-link-140 tag-link-position-37' title='63 argomenti' style='font-size: 15.733333333333pt;'>SATYRNET</a>
<a href='http://www.satyrnet.it/wordpress/tag/star-trek/' class='tag-link-363 tag-link-position-38' title='22 argomenti' style='font-size: 9.7333333333333pt;'>star trek</a>
<a href='http://www.satyrnet.it/wordpress/tag/star-wars/' class='tag-link-270 tag-link-position-39' title='191 argomenti' style='font-size: 22pt;'>star wars</a>
<a href='http://www.satyrnet.it/wordpress/tag/steampunk/' class='tag-link-989 tag-link-position-40' title='29 argomenti' style='font-size: 11.333333333333pt;'>steampunk</a>
<a href='http://www.satyrnet.it/wordpress/tag/ubisoft/' class='tag-link-444 tag-link-position-41' title='20 argomenti' style='font-size: 9.2pt;'>ubisoft</a>
<a href='http://www.satyrnet.it/wordpress/tag/videogame/' class='tag-link-1057 tag-link-position-42' title='17 argomenti' style='font-size: 8.4pt;'>videogame</a>
<a href='http://www.satyrnet.it/wordpress/tag/walt-disney/' class='tag-link-970 tag-link-position-43' title='17 argomenti' style='font-size: 8.4pt;'>Walt Disney</a>
<a href='http://www.satyrnet.it/wordpress/tag/wow/' class='tag-link-1488 tag-link-position-44' title='22 argomenti' style='font-size: 9.7333333333333pt;'>wow</a>
<a href='http://www.satyrnet.it/wordpress/tag/xbox-one/' class='tag-link-441 tag-link-position-45' title='19 argomenti' style='font-size: 8.9333333333333pt;'>Xbox One</a></div>
</div>	</div>
</aside><!-- #secondary -->
					</div>
	</div>
</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="footer-widgets-area regular-footer-area">
	<div class="container">
		<div class="row">
							<div class="col-md-3 col-sm-6">
					<div id="text-19" class="widget widget_text"><h3 class="widget-title">About</h3>			<div class="textwidget">Un mondo fatto di fumetto, cosplay, musica, grv, cinema ed eventi: Satyrnet da oltre 15 anni  significa un sito internet e un’associazione culturale diventati un punto di riferimento per tanti giovani (e meno giovani) di tutta italia.</div>
		</div><div id="cnss_widget-2" class="widget widget_cnss_widget"><ul id="" class="cnss-social-icon " style="text-align:left;"><li class="Email" style=" display:inline-block;"><a target="_blank" title="Email" href="mailto:info@satyrnet.it"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/email-1.png" border="0" width="45" alt="Email" style=" margin:5px;" /></a></li><li class="Facebook" style=" display:inline-block;"><a target="_blank" title="Facebook" href="https://www.facebook.com/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/facebook-1.png" border="0" width="45" alt="Facebook" style=" margin:5px;" /></a></li><li class="RSS" style=" display:inline-block;"><a target="_blank" title="RSS" href="http://www.satyrnet.it/wordpress/feed/"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/rss.png" border="0" width="45" alt="RSS" style=" margin:5px;" /></a></li><li class="Twitter" style=" display:inline-block;"><a target="_blank" title="Twitter" href="https://twitter.com/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/twitter-1.png" border="0" width="45" alt="Twitter" style=" margin:5px;" /></a></li><li class="Youtube" style=" display:inline-block;"><a target="_blank" title="Youtube" href="https://www.youtube.com/user/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/youtube.png" border="0" width="45" alt="Youtube" style=" margin:5px;" /></a></li></ul></div>				</div>
							<div class="col-md-3 col-sm-6">
					<div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Informazioni su Satyrnet</h3><div class="menu-menu-sotto-container"><ul id="menu-menu-sotto" class="menu"><li id="menu-item-7186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7186"><a href="http://www.satyrnet.it/wordpress/">Home</a></li>
<li id="menu-item-7184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7184"><a href="http://www.satyrnet.it/wordpress/satyrnet/">Chi siamo</a></li>
<li id="menu-item-7183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7183"><a href="http://www.satyrnet.it/wordpress/web-agency/">Web Agency</a></li>
<li id="menu-item-7182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7182"><a href="http://www.satyrnet.it/wordpress/informativa-estesa-sulluso-dei-cookie/">Uso dei cookie</a></li>
<li id="menu-item-7185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7185"><a href="http://www.satyrnet.it/wordpress/invia-articolo/">Il tuo articolo</a></li>
</ul></div></div>				</div>
							<div class="col-md-3 col-sm-6">
							<div id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Articoli Recenti</h3>		<ul>
					<li>
				<a href="http://www.satyrnet.it/wordpress/saldapress-porta-in-italia-lalien-universe/">SaldaPress porta in italia l&#8217;ALIEN UNIVERSE</a>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/logan-the-wolverine-spot-super-bowl/">LOGAN &#8211; THE WOLVERINE &#8211; Spot Super Bowl</a>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/la-bella-e-la-bestia-aperte-le-prevendite-dei-biglietti-nellattesa-il-nuovo-trailer-in-italiano/">LA BELLA E LA BESTIA &#8211; APERTE LE PREVENDITE DEI BIGLIETTI. NELL&#8217;ATTESA IL NUOVO TRAILER IN ITALIANO</a>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/napoli-comicon-daniel-pennac-roberto-recchioni-e-le-prime-anticipazioni-del-salone-internazionale-del-fumetto/">Napoli Comicon: Daniel Pennac, Roberto Recchioni e le prime anticipazioni del Salone Internazionale del Fumetto</a>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/il-primo-spot-di-logan-the-wolverine/">Il primo spot di Logan &#8211; The Wolverine</a>
						</li>
				</ul>
		</div>						</div>
							<div class="col-md-3 col-sm-6">
					<div id="text-17" class="widget widget_text"><h3 class="widget-title">Invia il tuo contributo</h3>			<div class="textwidget"><a href="http://www.satyrnet.it/wordpress/invia-articolo/"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/DarthIWantU.png"/></a></div>
		</div>				</div>
					</div><!--.row-->
	</div>
</div>
	
	
			<a href="#0" id="back-to-top" class="back-to-top">
			<span class="fa fa-angle-up"></span>
		</a>
	
		<div class="site-info">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
											ALL RIGHTS RESERVED 2017 © SATYRNET - 					
					Created by <a href="https://www.machothemes.com" rel="dofollow" title="Professional WordPress Themes">Macho Themes</a>				</div>

							</div>
		</div>
	</div>
</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/www.satyrnet.it\/wordpress\/wp-admin\/admin-ajax.php","ajax_nonce":"0e130036f3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.satyrnet.it\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/wordpress\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/offscreen/offscreen.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/sticky/jquery.sticky.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/js/navigation.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/js/skip-link-focus-fix.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/adsenseloader/jquery.adsenseloader.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/machothemes/machothemes.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"http:\/\/www.satyrnet.it\/wordpress","theme":"http:\/\/www.satyrnet.it\/wordpress\/wp-content\/themes\/newsmag","ajaxurl":"http:\/\/www.satyrnet.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/js/functions.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.carousel.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1778735682351521"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.satyrnet.it/wordpress/informativa-estesa-sulluso-dei-cookie/" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
				</div>
			</div><div id="fb-root"></div>
</body>
</html>
