<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.satyrnet.it/wordpress/xmlrpc.php">

	<title>Guidoaggiustagiocattoli incontra Star Wars &#8211; Satyrnet.it</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="alternate" type="application/rss+xml" title="Satyrnet.it &raquo; Feed" href="http://www.satyrnet.it/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="Satyrnet.it &raquo; Feed dei commenti" href="http://www.satyrnet.it/wordpress/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Satyrnet.it &raquo; Guidoaggiustagiocattoli incontra Star Wars Feed dei commenti" href="http://www.satyrnet.it/wordpress/guidoaggiustagiocattoli-incontra-star-wars/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.satyrnet.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.satyrnet.it/wordpress/wp-includes/css/dashicons.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/cookie-notice/css/front.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%7CPoppins%3A400%2C500%2C600%2C700&#038;ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/fontawesome//font-awesome.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap-theme.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-stylesheet-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/css/style.css?ver=2.2.0' type='text/css' media='all' />
<style id='newsmag-stylesheet-inline-css' type='text/css'>


</style>
<link rel='stylesheet' id='owlCarousel-main-css-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.carousel.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='owlCarousel-theme-css-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.theme.default.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"it_IT","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.satyrnet.it/wordpress/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/blazy/blazy.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.satyrnet.it/wordpress/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.satyrnet.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.satyrnet.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rogue ritorna in X-Men: Dark Phoenix?' href='http://www.satyrnet.it/wordpress/rogue-ritorna-in-x-men-dark-phoenix/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://www.satyrnet.it/wordpress/guidoaggiustagiocattoli-incontra-star-wars/" />
<link rel='shortlink' href='http://www.satyrnet.it/wordpress/?p=18026' />
<link rel="alternate" type="application/json+oembed" href="http://www.satyrnet.it/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.satyrnet.it%2Fwordpress%2Fguidoaggiustagiocattoli-incontra-star-wars%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.satyrnet.it/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.satyrnet.it%2Fwordpress%2Fguidoaggiustagiocattoli-incontra-star-wars%2F&#038;format=xml" />
<meta property="og:site_name" content="Satyrnet.it">
<meta property="og:type" content="article">
<meta property="og:locale" content="it_IT">
<meta property="fb:app_id" content="1778735682351521">
<meta property="og:url" content="http://www.satyrnet.it/wordpress/guidoaggiustagiocattoli-incontra-star-wars/">
<meta property="og:title" content="Guidoaggiustagiocattoli incontra Star Wars">
<meta property="og:description" content="Porta un tuo giocattolo di Star Wars che non usi più durante l&#039;evento &quot;May the fourth be with you&quot;, dal 4 Maggio al 7 Maggio presso gli stand della Rebel Legion Italian Base e della 501st Italica Garrison al Luneur Park di Roma! Sarà rimesso a nuovo e donato a chi ha bisogno di un&hellip;">
<meta property="og:image" content="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/Immagine5.jpg">
<meta property="og:image:width" content="1600">
<meta property="og:image:height" content="800">
<meta property="article:published_time" content="2017-05-02T12:05:46+00:00">
<meta property="article:modified_time" content="2017-05-02T12:17:18+00:00">
<meta property="article:author" content="http://www.satyrnet.it/wordpress/author/satyr/">
<meta property="article:section" content="Eventi Nerd">
<meta property="article:tag" content="Star Wars">
<meta property="article:tag" content="501st Italica Garrison">
<meta property="article:tag" content="beneficenza">
<meta property="article:tag" content="clubgalaxy">
<meta property="article:tag" content="galaxyclub">
<meta property="article:tag" content="Rebel Legion Italian Base">
<meta property="article:tag" content="star wars">
<meta property="article:tag" content="StarWarsday">
<link rel="icon" href="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512-120x120.png" sizes="32x32" />
<link rel="icon" href="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512-300x300.png" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="8bc453d88e18e36c8c28795d7a137bd8"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body class="single single-post postid-18026 single-format-standard wp-custom-logo group-blog">
<div id="page" class="site">

	
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding container centered-branding">
			<div class="row">
				<div class="col-md-4 header-logo">
					<a href="http://www.satyrnet.it/wordpress/" class="custom-logo-link" rel="home" itemprop="url"><img width="480" height="90" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/cropped-Logo-Satyrnet.png" class="custom-logo" alt="cropped-Logo-Satyrnet.png" itemprop="logo" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/cropped-Logo-Satyrnet.png 480w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/cropped-Logo-Satyrnet-300x56.png 300w" sizes="(max-width: 480px) 100vw, 480px" /></a>				</div>

											</div>
		</div><!-- .site-branding -->
				<nav id="site-navigation" class="main-navigation stick-menu"
		     role="navigation">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
													<div class="stick-menu-logo hidden-xs hidden-sm">
								<a href="http://www.satyrnet.it/wordpress"><img
										src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/cropped-Logo-Satyrnet.png"/></a>
							</div>
												<button class="menu-toggle" aria-controls="primary-menu"
						        aria-expanded="false"><span class="fa fa-bars"></span></button>
						<div class="menu-menu-sopra-container"><ul id="primary-menu" class="menu nav-menu menu"><li id="menu-item-15227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15227"><a href="http://www.satyrnet.it">Home</a></li>
<li id="menu-item-5149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5149"><a href="http://www.satyrnet.it/wordpress/satyrnet/">Chi siamo?</a>
<ul class="sub-menu">
	<li id="menu-item-5148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5148"><a href="http://www.satyrnet.it/wordpress/web-agency/">Servizi</a></li>
	<li id="menu-item-9137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9137"><a target="_blank" href="https://www.facebook.com/satyrnet">Pagina Facebook</a></li>
</ul>
</li>
<li id="menu-item-15172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15172"><a href="http://www.satyrnet.it/wordpress/category/aulamanga/">Aulamanga</a></li>
<li id="menu-item-15173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15173"><a href="http://www.satyrnet.it/wordpress/category/cinema/">Cinema &#038; Tv</a></li>
<li id="menu-item-13366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13366"><a href="http://www.satyrnet.it/wordpress/category/cosplay/">Cosplay</a></li>
<li id="menu-item-16796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16796"><a>Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-15190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15190"><a href="http://www.satyrnet.it/wordpress/category/eventinerd/">Eventi Nerd</a></li>
	<li id="menu-item-5138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5138"><a href="http://www.satyrnet.it/wordpress/category/s8-associazione/">Eventi Satyrnet</a>
	<ul class="sub-menu">
		<li id="menu-item-5151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5151"><a href="http://www.satyrnet.it/wordpress/category/s8-associazione/c32-foto-eventi/">Foto Storiche</a></li>
	</ul>
</li>
	<li id="menu-item-15191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15191"><a href="http://www.satyrnet.it/wordpress/tag/epicos/">Eventi Epicos</a></li>
	<li id="menu-item-9136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9136"><a href="http://www.satyrnet.it/wordpress/tag/galaxyclub/">Eventi Galaxy</a></li>
	<li id="menu-item-9135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9135"><a target="_blank" href="https://www.facebook.com/satyrnet/events?key=events">Eventi su FB</a></li>
</ul>
</li>
<li id="menu-item-15194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15194"><a href="http://www.satyrnet.it/wordpress/category/libri-co/">Libri &#038; Co</a></li>
<li id="menu-item-16942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16942"><a>Altro</a>
<ul class="sub-menu">
	<li id="menu-item-15192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15192"><a href="http://www.satyrnet.it/wordpress/category/fanstuff/">Fanstuff</a></li>
	<li id="menu-item-15193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15193"><a href="http://www.satyrnet.it/wordpress/category/gaming/">Gaming</a></li>
	<li id="menu-item-15196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15196"><a href="http://www.satyrnet.it/wordpress/category/satyrock/">Satyrock</a></li>
	<li id="menu-item-15242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15242"><a href="http://www.satyrnet.it/wordpress/category/storia-misteri/">Storia &#038; Misteri</a></li>
</ul>
</li>
</ul></div>													<button href="#" class="search-form-opener" type="button"><span class="fa fa-search"></span>
							</button>
											</div>
				</div>
			</div>
		</nav><!-- #site-navigation -->
								<div class="header-search-form">
				<div class="container">
					<!-- Search Form -->
					<form role="search" method="get" id="searchform_topbar"
					      action="http://www.satyrnet.it/wordpress/">
						<label><span class="screen-reader-text">Search for:</span>
							<input
								class="search-field-top-bar "
								id="search-field-top-bar"
								placeholder="Type the search term"
								value="" name="s"
								type="search">
						</label>
						<button id="search-top-bar-submit" type="button"
						        class="search-top-bar-submit "><span
								class="first-bar"></span><span
								class="second-bar"></span></button>
					</form>
				</div>
			</div>
			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div
		class="newsmag-custom-header newsmag-custom-header-single-post"
		style="background-image:url(http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/Immagine5.jpg)">
		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<h2>Guidoaggiustagiocattoli incontra Star Wars</h2>
				</div>
			</div>
		</div>
	</div>

	<div class="container newsmag-breadcrumbs-container">
		<div class="row newsmag-breadcrumbs-row">
			<div class="col-xs-12">
				<div class="newsmag-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.satyrnet.it/wordpress" ><span itemprop="title">Home </span></a></span><span class="newsmag-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Guidoaggiustagiocattoli incontra Star Wars</span></div>			</div>
		</div>
	</div>
	<div class="container">
		<div class="row">
			
			
			<div id="primary"
			     class="content-area col-lg-8 col-md-8 col-xs-12 newsmag-sidebar">
				<main id="main" class="site-main" role="main">
					<div
	class="row newsmag-article-post ">
		<div
		class="col-md-12">
		<article id="post-18026" class="post-18026 post type-post status-publish format-standard has-post-thumbnail hentry category-eventinerd category-star-wars tag-501st-italica-garrison tag-beneficenza tag-clubgalaxy tag-galaxyclub tag-rebel-legion-italian-base tag-star-wars tag-starwarsday">
			<div class="entry-content">
				<div class="newsmag-post-meta">
					<span class="fa fa-folder-o"></span> <a href="http://www.satyrnet.it/wordpress/category/eventinerd/" rel="category tag">Eventi Nerd</a>,<a href="http://www.satyrnet.it/wordpress/category/star-wars/" rel="category tag">Star Wars</a> <span class="sep">|</span> <span
						class="fa fa-clock-o"></span> <div class="newsmag-date">2 maggio 2017</div>				</div><!-- .entry-meta -->
				<div class="" data-block="true" data-editor="fngm0" data-offset-key="2420i-0-0">
<div class="_1mf _1mj" style="text-align: justify;" data-offset-key="2420i-0-0"><span data-offset-key="2420i-0-0"><span data-text="true"><img class="blazy aligncenter size-full wp-image-18028" src="http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/images/picture_placeholder_list.jpg" data-src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/Immagine5.jpg" alt="immagine5" width="1600" height="800" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/Immagine5.jpg 1600w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/Immagine5-300x150.jpg 300w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/Immagine5-768x384.jpg 768w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/Immagine5-1024x512.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" /><noscript><img class="aligncenter size-full wp-image-18028" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/Immagine5.jpg" alt="immagine5" width="1600" height="800" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/Immagine5.jpg 1600w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/Immagine5-300x150.jpg 300w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/Immagine5-768x384.jpg 768w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/Immagine5-1024x512.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript></span></span></div>
<div class="_1mf _1mj" style="text-align: justify;" data-offset-key="2420i-0-0"></div>
<div class="_1mf _1mj" style="text-align: justify;" data-offset-key="2420i-0-0"><span data-offset-key="2420i-0-0"><span data-text="true"><strong>Porta un tuo giocattolo di Star Wars che non usi più durante l&#8217;evento</strong> &#8220;May the fourth be with you&#8221;, dal 4 Maggio al 7 Maggio presso gli stand della Rebel Legion Italian Base e della 501st Italica Garrison al Luneur Park di Roma! Sarà rimesso a nuovo e donato a chi ha bisogno di un sorriso!</span></span></div>
</div>
<div class="" style="text-align: justify;" data-block="true" data-editor="fngm0" data-offset-key="bvmbu-0-0">
<div class="_1mf _1mj" data-offset-key="bvmbu-0-0"><span data-offset-key="bvmbu-0-0"> </span></div>
</div>
<div class="" style="text-align: justify;" data-block="true" data-editor="fngm0" data-offset-key="3787p-0-0">
<div class="_1mf _1mj" data-offset-key="3787p-0-0"><span data-offset-key="3787p-0-0"><span data-text="true"><strong>Siate generosi come veri Cavalieri Jedi e pensate ai bambini meno fortunati</strong>: prendete un gioco di Guerre Stellari che non usate più e portatelo con voi a Luneur Park e donatelo a Guido e ai suoi aiutanti. Loro lo rimetteranno a nuovo, Salvamamme e Luneur Park lo consegneranno ai bambini con i genitori in difficoltà e tutti insieme regaleremo un sorriso a chi ne ha più bisogno. </span></span>Guido, il pensionato Alitalia che una volta riparava gli aerei veri e oggi quelli giocattolo, e il suo staff di volontari di “Salvamamme”, saranno operativi in occasione delle evento “May the Fourth be with you” in collaborazione coi gruppi di costuming ufficiali di Star Wars by Lucasfilm.</div>
</div>
<div class="" style="text-align: justify;" data-block="true" data-editor="fngm0" data-offset-key="dbkpm-0-0">
<div class="_1mf _1mj" style="text-align: justify;" data-offset-key="dbkpm-0-0"><strong><span data-offset-key="dbkpm-0-0"> </span></strong></div>
</div>
<div class="" style="text-align: justify;" data-block="true" data-editor="fngm0" data-offset-key="fdig8-0-0">
<div class="_1mf _1mj" style="text-align: justify;" data-offset-key="fdig8-0-0"><span data-offset-key="fdig8-0-0"><span data-text="true"><strong>Tutti i visitatori, grandi o piccoli, potranno donare un loro giocattolo</strong> a tema Star Wars ad altri bambini in difficoltà, che grazie all&#8217;impegno di Guido lo riceveranno come nuovo. Nelle mani di “Guidoaggiustagiocattoli” e dei suoi aiutanti, astronavi, spade laser e blaster stellari torneranno, infatti, come appena usciti dal giocattolaio.</span></span></div>
</div>
<div class="" style="text-align: justify;" data-block="true" data-editor="fngm0" data-offset-key="5or23-0-0"></div>
<div class="" style="text-align: justify;" data-block="true" data-editor="fngm0" data-offset-key="7g9q5-0-0">
<div class="_1mf _1mj" data-offset-key="7g9q5-0-0"><span data-offset-key="7g9q5-0-0"><span data-text="true"><strong>Guidoaggiustagiocattoli sarà presente “in persona” in questo weekend stellare</strong> per riparare dal vivo tutti i giochi che verranno consegnati dai bambini di Roma ai protagonisti della Saga di Star Wars. L’Associazione Salvamamme opera da oltre venti anni intervenendo nei momenti cruciali dell’abbandono e della solitudine delle mamme e delle famiglie in condizioni di grave disagio socio-economico!</span></span></div>
</div>
<div class="" style="text-align: justify;" data-block="true" data-editor="fngm0" data-offset-key="55scv-0-0">
<div class="_1mf _1mj" data-offset-key="55scv-0-0"><strong><span data-offset-key="55scv-0-0"> </span></strong></div>
</div>
<div class="" style="text-align: justify;" data-block="true" data-editor="fngm0" data-offset-key="5bocf-0-0">
<div class="_1mf _1mj" data-offset-key="5bocf-0-0"><strong><span data-offset-key="5bocf-0-0"><span data-text="true">Che la Forza sia Con voi!!</span></span></strong></div>
</div>
<div class="" style="text-align: justify;" data-block="true" data-editor="fngm0" data-offset-key="f8pcv-0-0">
<div class="_1mf _1mj" data-offset-key="f8pcv-0-0"><a href="https://www.facebook.com/salvamamme/?fref=ts"><span data-offset-key="f8pcv-0-0"><span data-text="true">https://www.facebook.com/salvamamme/</span></span></a></div>
</div>
<div class="_1mf _1mj" style="text-align: justify;" data-offset-key="f8pcv-0-0"></div>
<div class="_1mf _1mj" data-offset-key="f8pcv-0-0">
<p style="text-align: justify;"><strong>La 501st Italica Garrison il distaccamento Italiano della 501st Legion</strong>, un’organizzazione mondiale di appassionati di Star Wars che possiedono ed indossano i loro costumi di natura “imperiale”. La mission del gruppo, che ad oggi conta oltre 7000 membri attivi in più di 100 Garrison suddivise in tutto il mondo, si riassume in 3 punti fondamentali: promuovere Star Wars, celebrare la sua mitologia e promuovere il marchio, dando ai fan una comunità nella quale farlo; portare nella realtà il fascino dei costumi della saga, studiando, realizzando ed indossando questi costumi, per soddisfazione personale (hobby) e per l’intrattenimento del pubblico che può finalmente interagire dal vivo con gli spettacolari personaggi della saga; – contribuire alla comunità utilizzando questi costumi e le nostre risorse collaborando con associazioni benefiche, visite negli ospedali e contribuendo con raccolte fondi destinate ad aiutare chi è meno fortunato di noi. Nel 2013 le attività della 501st hanno raccolto ben 16 milioni di dollari in tutto il mondo! <a href="http://www.501italica.com/" target="_blank">http://www.501italica.com/</a></p>
<p style="text-align: justify;"><strong>La Rebel Legion è una organizzazione internazionale di costuming di Star Wars</strong>, creata da e per chi è interessato nel replicare costumi relativi al mondo di Star Wars: Jedi, piloti e truppe ribelli, principesse e anche Wookiee…non manca nessuno! Grazie alla serietà dimostrata ed all’accuratezza dei costumi, la Rebel Legion è stata riconosciuta ufficialmente dalla LucasFilm come principale associazione mondiale di costuming per i “ribelli” di Star Wars. La Rebel Legion è cresciuta fino a diventare l’organizzazione internazionale che è oggi: più di 2000 membri in oltre 28 paesi in tutto il mondo, con 57 basi di diversi stati, diventando il primo gruppo di costumi ribelli nella comunità starwarsiana. Rebel Legion Italian Base, nata del 2005, è la sezione italiana del gruppo internazionale di costuming ribelle Star Wars. <a href="http://www.rebellegion.it/" target="_blank">http://www.rebellegion.it/</a></p>
</div>
<div class='apss-social-share apss-theme-2 clearfix' >


				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://www.satyrnet.it/wordpress/guidoaggiustagiocattoli-incontra-star-wars/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Guidoaggiustagiocattoli%20incontra%20Star%20Wars&amp;url=http%3A%2F%2Fwww.satyrnet.it%2Fwordpress%2Fguidoaggiustagiocattoli-incontra-star-wars%2F&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
								<div class='apss-google-plus apss-single-icon'>
					<a rel='nofollow'  title="Share on Google Plus" target='_blank' href='https://plus.google.com/share?url=http://www.satyrnet.it/wordpress/guidoaggiustagiocattoli-incontra-star-wars/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-google-plus'></i>
							<span class='apss-social-text'>Share on Google Plus</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
				</div><div class='yarpp-related'>
<h3>Potrebbe interessarti:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.satyrnet.it/wordpress/star-wars-journey-live-show-a-cartoomics/' title='Star Wars Journey: Live show a Cartoomics!'>
<img width="120" height="120" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/02/swjourney-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="swjourney" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/02/swjourney-120x120.png 120w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/02/swjourney-150x150.png 150w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/02/swjourney-65x65.png 65w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/02/swjourney-640x640.png 640w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Star Wars Journey: Live show a Cartoomics!</span></a>
<a class='yarpp-thumbnail' href='http://www.satyrnet.it/wordpress/il-ritorno-di-star-wars-a-musical-journey/' title='Il ritorno di Star Wars – A Musical Journey'>
<img width="120" height="120" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/04/0304-1-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="0304" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/04/0304-1-120x120.jpg 120w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/04/0304-1-150x150.jpg 150w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/04/0304-1-65x65.jpg 65w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/04/0304-1-640x640.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Il ritorno di Star Wars – A Musical Journey</span></a>
<a class='yarpp-thumbnail' href='http://www.satyrnet.it/wordpress/uno-smack-per-star-wars/' title='Uno Smack per Star Wars'>
<img width="120" height="120" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/05/smack-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="smack" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/05/smack-120x120.jpg 120w, http://www.satyrnet.it/wordpress/wp-content/uploads/2016/05/smack-150x150.jpg 150w, http://www.satyrnet.it/wordpress/wp-content/uploads/2016/05/smack-70x70.jpg 70w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Uno Smack per Star Wars</span></a>
<a class='yarpp-thumbnail' href='http://www.satyrnet.it/wordpress/starwars-euroma/' title='Le Legioni di Star Wars a Euroma XIX'>
<img width="120" height="120" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/03/maxresdefault-5-e1490625809878-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="maxresdefault (5)" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/03/maxresdefault-5-e1490625809878-120x120.jpg 120w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/03/maxresdefault-5-e1490625809878-150x150.jpg 150w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/03/maxresdefault-5-e1490625809878-65x65.jpg 65w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/03/maxresdefault-5-e1490625809878-640x640.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Le Legioni di Star Wars a Euroma XIX</span></a>
</div>
</div>
				<div class="newsmag-next-prev row">
					<div class="col-md-6 text-left">
						<div class="wrapper"><span class="fa fa-angle-left"></span> <a href="http://www.satyrnet.it/wordpress/rogue-ritorna-in-x-men-dark-phoenix/" rel="prev">Rogue ritorna in X-Men: Dark Phoenix?</a></div>					</div>
					<div class="col-md-6 text-right">
											</div>
				</div>
			</div>
		</article><!-- #post-## -->
	</div>
</div>
<div class="row newsmag-article-post-footer">
	<div class="col-md-12">
				
	</div>
</div>


<div id="comments" class="comments-area">
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wordpress/guidoaggiustagiocattoli-incontra-star-wars/#respond" style="display:none;">Annulla risposta</a></small></h3>				<form action="http://www.satyrnet.it/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_14">
					<span class="cptch_span"><input id="cptch_input_14" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">2</span>
					<input type="hidden" name="cptch_result" value="E40=" />
					<input type="hidden" name="cptch_time" value="1493728361" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='18026' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

				</main><!-- #main -->
			</div><!-- #primary -->
							
<aside id="secondary" class=" widget-area col-lg-4 col-md-4 col-sm-4 newsmag-sidebar hidden-xs" role="complementary">
	<div class="newsmag-blog-sidebar">
		<div id="cnss_widget-3" class="widget widget_cnss_widget"><h3>Seguici</h3><ul id="" class="cnss-social-icon " style="text-align:left;"><li class="Email" style=" display:inline-block;"><a target="_blank" title="Email" href="mailto:info@satyrnet.it"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/email-1.png" border="0" width="40" alt="Email" style=" margin:5px;" /></a></li><li class="Facebook" style=" display:inline-block;"><a target="_blank" title="Facebook" href="https://www.facebook.com/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/facebook-1.png" border="0" width="40" alt="Facebook" style=" margin:5px;" /></a></li><li class="RSS" style=" display:inline-block;"><a target="_blank" title="RSS" href="http://www.satyrnet.it/wordpress/feed/"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/rss.png" border="0" width="40" alt="RSS" style=" margin:5px;" /></a></li><li class="Twitter" style=" display:inline-block;"><a target="_blank" title="Twitter" href="https://twitter.com/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/twitter-1.png" border="0" width="40" alt="Twitter" style=" margin:5px;" /></a></li><li class="Youtube" style=" display:inline-block;"><a target="_blank" title="Youtube" href="https://www.youtube.com/user/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/youtube.png" border="0" width="40" alt="Youtube" style=" margin:5px;" /></a></li></ul></div><div id="text-21" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Laterale Nuovo Satyrnet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7263780544118687"
     data-ad-slot="4100480516"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3>Articoli Recenti</h3>		<ul>
					<li>
				<a href="http://www.satyrnet.it/wordpress/guidoaggiustagiocattoli-incontra-star-wars/">Guidoaggiustagiocattoli incontra Star Wars</a>
							<span class="post-date">2 maggio 2017</span>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/rogue-ritorna-in-x-men-dark-phoenix/">Rogue ritorna in X-Men: Dark Phoenix?</a>
							<span class="post-date">1 maggio 2017</span>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/radiant-historia-perfect-chronology-trailer/">Radiant Historia: Perfect Chronology Trailer</a>
							<span class="post-date">1 maggio 2017</span>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/monolith-nelle-sale-ad-agosto-2017-featurette/">Monolith (nelle sale ad agosto 2017) &#8211; Featurette</a>
							<span class="post-date">1 maggio 2017</span>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/superman-vs-the-ku-klux-klan/">Superman vs. The Ku Klux Klan</a>
							<span class="post-date">30 aprile 2017</span>
						</li>
				</ul>
		</div>		<div id="jr_insta_slider-2" class="widget jr-insta-slider"><h3>Mirko&#8217;s Scribbles Instagram</h3><script type='text/javascript'>
	jQuery(document).ready(function($) {
		$('.instaslider-nr-2').pllexislider({
			animation: 'slide',
			slideshowSpeed: 7000,
			directionNav: false,
			controlNav: false,
			prevText: '',
			nextText: '',
		});
	});
</script>
<div class='pllexislider pllexislider-normal instaslider-nr-2'>
<ul class='no-bullet slides'>
<li><a href="https://www.instagram.com/p/BTir2SqDXGF/" target="_blank" title="mirkoscribbles vignetta art ridere fun funny artist satira draw risatehellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s750x750/sh0.08/e35/18161105_1944163152495459_2588018477910458368_n.jpg" alt="mirkoscribbles vignetta art ridere fun funny artist satira draw risatehellip" title="mirkoscribbles vignetta art ridere fun funny artist satira draw risatehellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>1 giorno ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/mirkoscribbles/' target='_blank'>mirkoscribbles</a></span>
</div>
</li></ul>
</div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3>Tag Cloud</h3><div class="tagcloud"><a href='http://www.satyrnet.it/wordpress/tag/501/' class='tag-link-951 tag-link-position-1' title='53 argomenti' style='font-size: 13.833333333333pt;'>501</a>
<a href='http://www.satyrnet.it/wordpress/tag/501st-italica-garrison/' class='tag-link-968 tag-link-position-2' title='41 argomenti' style='font-size: 12.407407407407pt;'>501st Italica Garrison</a>
<a href='http://www.satyrnet.it/wordpress/tag/batman/' class='tag-link-320 tag-link-position-3' title='25 argomenti' style='font-size: 9.6851851851852pt;'>batman</a>
<a href='http://www.satyrnet.it/wordpress/tag/beneficienza/' class='tag-link-1960 tag-link-position-4' title='19 argomenti' style='font-size: 8.2592592592593pt;'>beneficienza</a>
<a href='http://www.satyrnet.it/wordpress/tag/cinema/' class='tag-link-248 tag-link-position-5' title='18 argomenti' style='font-size: 8pt;'>cinema</a>
<a href='http://www.satyrnet.it/wordpress/tag/clubgalaxy/' class='tag-link-3294 tag-link-position-6' title='22 argomenti' style='font-size: 9.037037037037pt;'>clubgalaxy</a>
<a href='http://www.satyrnet.it/wordpress/tag/comicon/' class='tag-link-436 tag-link-position-7' title='18 argomenti' style='font-size: 8pt;'>comicon</a>
<a href='http://www.satyrnet.it/wordpress/tag/cosmoviex/' class='tag-link-530 tag-link-position-8' title='39 argomenti' style='font-size: 12.148148148148pt;'>cosmoviex</a>
<a href='http://www.satyrnet.it/wordpress/tag/cosplay/' class='tag-link-269 tag-link-position-9' title='173 argomenti' style='font-size: 20.444444444444pt;'>cosplay</a>
<a href='http://www.satyrnet.it/wordpress/tag/cosplay-contest/' class='tag-link-476 tag-link-position-10' title='36 argomenti' style='font-size: 11.759259259259pt;'>cosplay contest</a>
<a href='http://www.satyrnet.it/wordpress/tag/cosplayer/' class='tag-link-439 tag-link-position-11' title='67 argomenti' style='font-size: 15.12962962963pt;'>cosplayer</a>
<a href='http://www.satyrnet.it/wordpress/tag/disney/' class='tag-link-278 tag-link-position-12' title='109 argomenti' style='font-size: 17.851851851852pt;'>disney</a>
<a href='http://www.satyrnet.it/wordpress/tag/empira/' class='tag-link-1109 tag-link-position-13' title='19 argomenti' style='font-size: 8.2592592592593pt;'>empira</a>
<a href='http://www.satyrnet.it/wordpress/tag/epicos/' class='tag-link-3094 tag-link-position-14' title='25 argomenti' style='font-size: 9.6851851851852pt;'>epicos</a>
<a href='http://www.satyrnet.it/wordpress/tag/fandom/' class='tag-link-1076 tag-link-position-15' title='85 argomenti' style='font-size: 16.425925925926pt;'>fandom</a>
<a href='http://www.satyrnet.it/wordpress/tag/fantasy/' class='tag-link-537 tag-link-position-16' title='36 argomenti' style='font-size: 11.759259259259pt;'>fantasy</a>
<a href='http://www.satyrnet.it/wordpress/tag/fumetto/' class='tag-link-386 tag-link-position-17' title='19 argomenti' style='font-size: 8.2592592592593pt;'>fumetto</a>
<a href='http://www.satyrnet.it/wordpress/tag/galaxy/' class='tag-link-949 tag-link-position-18' title='35 argomenti' style='font-size: 11.62962962963pt;'>galaxy</a>
<a href='http://www.satyrnet.it/wordpress/tag/galaxyclub/' class='tag-link-2570 tag-link-position-19' title='107 argomenti' style='font-size: 17.722222222222pt;'>galaxyclub</a>
<a href='http://www.satyrnet.it/wordpress/tag/george-lucas/' class='tag-link-351 tag-link-position-20' title='29 argomenti' style='font-size: 10.592592592593pt;'>George Lucas</a>
<a href='http://www.satyrnet.it/wordpress/tag/gianluca-falletta/' class='tag-link-479 tag-link-position-21' title='20 argomenti' style='font-size: 8.5185185185185pt;'>gianluca falletta</a>
<a href='http://www.satyrnet.it/wordpress/tag/grv/' class='tag-link-319 tag-link-position-22' title='18 argomenti' style='font-size: 8pt;'>grv</a>
<a href='http://www.satyrnet.it/wordpress/tag/guerre-stellari/' class='tag-link-729 tag-link-position-23' title='51 argomenti' style='font-size: 13.703703703704pt;'>guerre stellari</a>
<a href='http://www.satyrnet.it/wordpress/tag/horror/' class='tag-link-343 tag-link-position-24' title='23 argomenti' style='font-size: 9.2962962962963pt;'>horror</a>
<a href='http://www.satyrnet.it/wordpress/tag/jedi/' class='tag-link-427 tag-link-position-25' title='29 argomenti' style='font-size: 10.592592592593pt;'>jedi</a>
<a href='http://www.satyrnet.it/wordpress/tag/larp/' class='tag-link-273 tag-link-position-26' title='18 argomenti' style='font-size: 8pt;'>larp</a>
<a href='http://www.satyrnet.it/wordpress/tag/lego/' class='tag-link-963 tag-link-position-27' title='21 argomenti' style='font-size: 8.7777777777778pt;'>Lego</a>
<a href='http://www.satyrnet.it/wordpress/tag/lucasfilm/' class='tag-link-803 tag-link-position-28' title='38 argomenti' style='font-size: 12.018518518519pt;'>Lucasfilm</a>
<a href='http://www.satyrnet.it/wordpress/tag/lucca-comics-games/' class='tag-link-242 tag-link-position-29' title='28 argomenti' style='font-size: 10.333333333333pt;'>Lucca Comics &amp; Games</a>
<a href='http://www.satyrnet.it/wordpress/tag/marvel/' class='tag-link-473 tag-link-position-30' title='26 argomenti' style='font-size: 9.9444444444444pt;'>marvel</a>
<a href='http://www.satyrnet.it/wordpress/tag/nerd/' class='tag-link-317 tag-link-position-31' title='25 argomenti' style='font-size: 9.6851851851852pt;'>nerd</a>
<a href='http://www.satyrnet.it/wordpress/tag/nintendo/' class='tag-link-446 tag-link-position-32' title='19 argomenti' style='font-size: 8.2592592592593pt;'>nintendo</a>
<a href='http://www.satyrnet.it/wordpress/tag/pokemon/' class='tag-link-1553 tag-link-position-33' title='23 argomenti' style='font-size: 9.2962962962963pt;'>pokemon</a>
<a href='http://www.satyrnet.it/wordpress/tag/rebel-legion/' class='tag-link-952 tag-link-position-34' title='71 argomenti' style='font-size: 15.518518518519pt;'>rebel legion</a>
<a href='http://www.satyrnet.it/wordpress/tag/rebel-legion-italian-base/' class='tag-link-921 tag-link-position-35' title='46 argomenti' style='font-size: 13.055555555556pt;'>Rebel Legion Italian Base</a>
<a href='http://www.satyrnet.it/wordpress/tag/rogue-one/' class='tag-link-528 tag-link-position-36' title='27 argomenti' style='font-size: 10.203703703704pt;'>rogue one</a>
<a href='http://www.satyrnet.it/wordpress/tag/roma/' class='tag-link-147 tag-link-position-37' title='21 argomenti' style='font-size: 8.7777777777778pt;'>roma</a>
<a href='http://www.satyrnet.it/wordpress/tag/satyrnet/' class='tag-link-140 tag-link-position-38' title='65 argomenti' style='font-size: 15pt;'>SATYRNET</a>
<a href='http://www.satyrnet.it/wordpress/tag/star-trek/' class='tag-link-363 tag-link-position-39' title='24 argomenti' style='font-size: 9.5555555555556pt;'>star trek</a>
<a href='http://www.satyrnet.it/wordpress/tag/star-wars/' class='tag-link-270 tag-link-position-40' title='229 argomenti' style='font-size: 22pt;'>star wars</a>
<a href='http://www.satyrnet.it/wordpress/tag/steampunk/' class='tag-link-989 tag-link-position-41' title='30 argomenti' style='font-size: 10.722222222222pt;'>steampunk</a>
<a href='http://www.satyrnet.it/wordpress/tag/ubisoft/' class='tag-link-444 tag-link-position-42' title='20 argomenti' style='font-size: 8.5185185185185pt;'>ubisoft</a>
<a href='http://www.satyrnet.it/wordpress/tag/walt-disney/' class='tag-link-970 tag-link-position-43' title='19 argomenti' style='font-size: 8.2592592592593pt;'>Walt Disney</a>
<a href='http://www.satyrnet.it/wordpress/tag/wow/' class='tag-link-1488 tag-link-position-44' title='22 argomenti' style='font-size: 9.037037037037pt;'>wow</a>
<a href='http://www.satyrnet.it/wordpress/tag/xbox-one/' class='tag-link-441 tag-link-position-45' title='19 argomenti' style='font-size: 8.2592592592593pt;'>Xbox One</a></div>
</div>	</div>
</aside><!-- #secondary -->
					</div>
	</div>
</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="footer-widgets-area regular-footer-area">
	<div class="container">
		<div class="row">
							<div class="col-md-3 col-sm-6">
					<div id="text-19" class="widget widget_text"><h3 class="widget-title">About</h3>			<div class="textwidget">Un mondo fatto di fumetto, cosplay, musica, grv, cinema ed eventi: Satyrnet da oltre 15 anni  significa un sito internet e un’associazione culturale diventati un punto di riferimento per tanti giovani (e meno giovani) di tutta italia.</div>
		</div><div id="cnss_widget-2" class="widget widget_cnss_widget"><ul id="" class="cnss-social-icon " style="text-align:left;"><li class="Email" style=" display:inline-block;"><a target="_blank" title="Email" href="mailto:info@satyrnet.it"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/email-1.png" border="0" width="45" alt="Email" style=" margin:5px;" /></a></li><li class="Facebook" style=" display:inline-block;"><a target="_blank" title="Facebook" href="https://www.facebook.com/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/facebook-1.png" border="0" width="45" alt="Facebook" style=" margin:5px;" /></a></li><li class="RSS" style=" display:inline-block;"><a target="_blank" title="RSS" href="http://www.satyrnet.it/wordpress/feed/"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/rss.png" border="0" width="45" alt="RSS" style=" margin:5px;" /></a></li><li class="Twitter" style=" display:inline-block;"><a target="_blank" title="Twitter" href="https://twitter.com/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/twitter-1.png" border="0" width="45" alt="Twitter" style=" margin:5px;" /></a></li><li class="Youtube" style=" display:inline-block;"><a target="_blank" title="Youtube" href="https://www.youtube.com/user/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/youtube.png" border="0" width="45" alt="Youtube" style=" margin:5px;" /></a></li></ul></div>				</div>
							<div class="col-md-3 col-sm-6">
					<div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Informazioni su Satyrnet</h3><div class="menu-menu-sotto-container"><ul id="menu-menu-sotto" class="menu"><li id="menu-item-7186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7186"><a href="http://www.satyrnet.it/wordpress/">Home</a></li>
<li id="menu-item-7184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7184"><a href="http://www.satyrnet.it/wordpress/satyrnet/">Chi siamo</a></li>
<li id="menu-item-7183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7183"><a href="http://www.satyrnet.it/wordpress/web-agency/">Web Agency</a></li>
<li id="menu-item-7182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7182"><a href="http://www.satyrnet.it/wordpress/informativa-estesa-sulluso-dei-cookie/">Uso dei cookie</a></li>
<li id="menu-item-7185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7185"><a href="http://www.satyrnet.it/wordpress/invia-articolo/">Il tuo articolo</a></li>
</ul></div></div>				</div>
							<div class="col-md-3 col-sm-6">
							<div id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Articoli Recenti</h3>		<ul>
					<li>
				<a href="http://www.satyrnet.it/wordpress/guidoaggiustagiocattoli-incontra-star-wars/">Guidoaggiustagiocattoli incontra Star Wars</a>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/rogue-ritorna-in-x-men-dark-phoenix/">Rogue ritorna in X-Men: Dark Phoenix?</a>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/radiant-historia-perfect-chronology-trailer/">Radiant Historia: Perfect Chronology Trailer</a>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/monolith-nelle-sale-ad-agosto-2017-featurette/">Monolith (nelle sale ad agosto 2017) &#8211; Featurette</a>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/superman-vs-the-ku-klux-klan/">Superman vs. The Ku Klux Klan</a>
						</li>
				</ul>
		</div>						</div>
							<div class="col-md-3 col-sm-6">
					<div id="text-17" class="widget widget_text"><h3 class="widget-title">Invia il tuo contributo</h3>			<div class="textwidget"><a href="http://www.satyrnet.it/wordpress/invia-articolo/"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/DarthIWantU.png"/></a></div>
		</div>				</div>
					</div><!--.row-->
	</div>
</div>
	
	
			<a href="#0" id="back-to-top" class="back-to-top">
			<span class="fa fa-angle-up"></span>
		</a>
	
		<div class="site-info">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
											ALL RIGHTS RESERVED 2017 © SATYRNET - 					
					Created by <a href="https://www.machothemes.com" rel="dofollow" title="Professional WordPress Themes">Macho Themes</a>				</div>

							</div>
		</div>
	</div>
</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/www.satyrnet.it\/wordpress\/wp-admin\/admin-ajax.php","ajax_nonce":"32f6b73246"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.satyrnet.it\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/wordpress\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/offscreen/offscreen.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/sticky/jquery.sticky.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/js/navigation.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/js/skip-link-focus-fix.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/adsenseloader/jquery.adsenseloader.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/machothemes/machothemes.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"http:\/\/www.satyrnet.it\/wordpress","theme":"http:\/\/www.satyrnet.it\/wordpress\/wp-content\/themes\/newsmag","ajaxurl":"http:\/\/www.satyrnet.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/js/functions.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.carousel.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1778735682351521"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"d2d5094d07","ajaxurl":"http:\/\/www.satyrnet.it\/wordpress\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/captcha/js/front_end_script.js?ver=4.5.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.satyrnet.it/wordpress/informativa-estesa-sulluso-dei-cookie/" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
				</div>
			</div><div id="fb-root"></div>
</body>
</html>
