<!DOCTYPE html>
<html lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.satyrnet.it/wordpress/xmlrpc.php">

	<title>Fantasy: Original Dream | Satyrnet.it</title>

<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[369,419] -->
<link rel="canonical" href="http://www.satyrnet.it/wordpress/fantasy-original-dream/" />
<meta property="og:title" content="Fantasy: Original Dream | Satyrnet.it" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.satyrnet.it/wordpress/fantasy-original-dream/" />
<meta property="og:image" content="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/06/000-1-1024x512.jpg" />
<meta property="og:site_name" content="Satyrnet.it" />
<meta property="og:description" content="Satyrnet, oggi vi presenta una nuova gallery Facebook, dedicata ai Vostri costumi e, sopratutto, alla vostra creatività. Questo speciale album fotografico è infatti dedicato a tutti i costumi "fantasy", non legati ad un singolo personaggio (piuttosto ad una sua versione "fantasy/medioevale" alternativa) ma proveniente dagli spunti del Gioco di Ruolo dal Vivo (Larp) o, semplicemente, dalla vostra fantasia "originale". Il nostr staff ha creato questa nuova galleria sociale con l’obiettivo, oltre che mostrarvi le splendide creazioni originali, di promuovere siti, portfoli e pagine di giovani fotografi e modelli/e inserendo nella descrizione e nei tag tutte le info e i link relativi al loro lavoro. Quindi inviate le vostre foto alla pagina con i vostri outfit originali medieval/fantasy saranno immediatamente pubblicati in questa gallery! La foto di copertina di questo contenuto ritrae la bellissima, ed eterna amica di Satyrnet, Flavia Atena Cristini in" />
<meta property="article:published_time" content="2017-07-25T11:04:53Z" />
<meta property="article:modified_time" content="2017-07-25T11:42:28Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Fantasy: Original Dream | Satyrnet.it" />
<meta name="twitter:description" content="Satyrnet, oggi vi presenta una nuova gallery Facebook, dedicata ai Vostri costumi e, sopratutto, alla vostra creatività. Questo speciale album fotografico è infatti dedicato a tutti i costumi "fantasy", non legati ad un singolo personaggio (piuttosto ad una sua versione "fantasy/medioevale" alternativa) ma proveniente dagli spunti del Gioco di Ruolo dal Vivo (Larp) o, semplicemente, dalla vostra fantasia "originale". Il nostr staff ha creato questa nuova galleria sociale con l’obiettivo, oltre che mostrarvi le splendide creazioni originali, di promuovere siti, portfoli e pagine di giovani fotografi e modelli/e inserendo nella descrizione e nei tag tutte le info e i link relativi al loro lavoro. Quindi inviate le vostre foto alla pagina con i vostri outfit originali medieval/fantasy saranno immediatamente pubblicati in questa gallery! La foto di copertina di questo contenuto ritrae la bellissima, ed eterna amica di Satyrnet, Flavia Atena Cristini in" />
<meta name="twitter:image" content="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/06/000-1-1024x512.jpg" />
<meta itemprop="image" content="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/06/000-1-1024x512.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60334443-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="alternate" type="application/rss+xml" title="Satyrnet.it &raquo; Feed" href="http://www.satyrnet.it/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="Satyrnet.it &raquo; Feed dei commenti" href="http://www.satyrnet.it/wordpress/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Satyrnet.it &raquo; Fantasy: Original Dream Feed dei commenti" href="http://www.satyrnet.it/wordpress/fantasy-original-dream/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.satyrnet.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.satyrnet.it/wordpress/wp-includes/css/dashicons.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/cookie-notice/css/front.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderengine.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%7CPoppins%3A400%2C500%2C600%2C700&#038;ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-icon-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/newsmag-icon/style.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap-theme.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-stylesheet-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/css/style.css?ver=2.3.3' type='text/css' media='all' />
<style id='newsmag-stylesheet-inline-css' type='text/css'>


</style>
<link rel='stylesheet' id='owlCarousel-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.carousel.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='owlCarousel-themes-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.theme.default.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-preloader-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/preloader/preloader.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/plyr/plyr.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/latest-posts/assets/css/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"it_IT","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.satyrnet.it/wordpress/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderskins.js?ver=9.3'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/wonderplugin-slider/engine/wonderpluginslider.js?ver=9.3'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/blazy/blazy.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.satyrnet.it/wordpress/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.satyrnet.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.satyrnet.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='VOLT &#8211; CHE VITA DI MECHA: venerdì esce il quarto numero e parte la PROMOZIONE &#8216;VOLT? PARLA DI TE!&#8217;' href='http://www.satyrnet.it/wordpress/volt-che-vita-di-mecha-venerdi-esce-il-quarto-numero-e-parte-la-promozione-volt-parla-di-te/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://www.satyrnet.it/wordpress/?p=14571' />
<link rel="alternate" type="application/json+oembed" href="http://www.satyrnet.it/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.satyrnet.it%2Fwordpress%2Ffantasy-original-dream%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.satyrnet.it/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.satyrnet.it%2Fwordpress%2Ffantasy-original-dream%2F&#038;format=xml" />

<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/starbox//themes/business/css/frontend.css?ver=3.0.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/starbox//themes/business/js/frontend.js?ver=3.0.6'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.6' type='text/css' media='all' />
<meta property="og:site_name" content="Satyrnet.it">
<meta property="og:type" content="article">
<meta property="og:locale" content="it_IT">
<meta property="fb:app_id" content="1778735682351521">
<meta property="og:url" content="http://www.satyrnet.it/wordpress/fantasy-original-dream/">
<meta property="og:title" content="Fantasy: Original Dream">
<meta property="og:description" content="Satyrnet, oggi vi presenta una nuova gallery Facebook, dedicata ai Vostri costumi e, sopratutto, alla vostra creatività. Questo speciale album fotografico è infatti dedicato a tutti i costumi &quot;fantasy&quot;, non legati ad un singolo personaggio (piuttosto ad una sua versione &quot;fantasy/medioevale&quot; alternativa) ma proveniente dagli spunti del Gioco di Ruolo dal Vivo (Larp) o, semplicemente,&hellip;">
<meta property="og:image" content="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/06/000-1.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="960">
<meta property="og:image" content="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/06/xe-4.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="400">
<meta property="article:published_time" content="2017-07-25T09:04:53+00:00">
<meta property="article:modified_time" content="2017-07-25T09:42:28+00:00">
<meta property="article:author" content="http://www.satyrnet.it/wordpress/author/satyr/">
<meta property="article:section" content="Cosplay">
<meta property="article:tag" content="Fanstuff">
<meta property="article:tag" content="Gaming">
<meta property="article:tag" content="alternative">
<meta property="article:tag" content="cosplay">
<meta property="article:tag" content="cosplayer">
<meta property="article:tag" content="Costuming">
<meta property="article:tag" content="Facebook!">
<meta property="article:tag" content="fantasy">
<meta property="article:tag" content="gallery">
<meta property="article:tag" content="grv">
<meta property="article:tag" content="larp">
<meta property="article:tag" content="like">
<meta property="article:tag" content="social">
<link rel="icon" href="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512-120x120.png" sizes="32x32" />
<link rel="icon" href="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512-300x300.png" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="8bc453d88e18e36c8c28795d7a137bd8"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body class="single single-post postid-14571 single-format-standard wp-custom-logo group-blog">


<div id="page" class="site">

	
	    <header id="masthead" class="site-header" role="banner">
        <div class="site-branding container centered-branding">
            <div class="row">
                <div class="col-md-4 header-logo">
					<a href="http://www.satyrnet.it/wordpress/" class="custom-logo-link" rel="home" itemprop="url"><img width="480" height="90" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/cropped-Logo-Satyrnet.png" class="custom-logo" alt="cropped-Logo-Satyrnet.png" itemprop="logo" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/cropped-Logo-Satyrnet.png 480w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/cropped-Logo-Satyrnet-300x56.png 300w" sizes="(max-width: 480px) 100vw, 480px" /></a>                </div>

								                    <div class="col-md-8 header-banner">
							<a href="http://www.rebellegion.it/">
		<img width="728" height="90" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/banne-rebel.jpg" class="attachment-newsmag-wide-banner size-newsmag-wide-banner" alt="banne-rebel" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/banne-rebel.jpg 728w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/banne-rebel-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" />	</a>
                    </div>
				            </div>
        </div><!-- .site-branding -->
		        <nav id="site-navigation" class="main-navigation stick-menu"
             role="navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
						                            <div class="stick-menu-logo hidden-xs hidden-sm">
                                <a href="http://www.satyrnet.it/wordpress"><img
                                            src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/cropped-Logo-Satyrnet.png"/></a>
                            </div>
						                        <button class="menu-toggle" aria-controls="primary-menu"
                                aria-expanded="false"><span class="nmicon-bars"></span></button>
						<div class="menu-menu-sopra-container"><ul id="primary-menu" class="menu nav-menu menu"><li id="menu-item-15227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15227"><a href="http://www.satyrnet.it">Home</a></li>
<li id="menu-item-5149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5149"><a href="http://www.satyrnet.it/wordpress/satyrnet/">Chi siamo?</a>
<ul class="sub-menu">
	<li id="menu-item-5148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5148"><a href="http://www.satyrnet.it/wordpress/web-agency/">Servizi</a></li>
	<li id="menu-item-9137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9137"><a target="_blank" href="https://www.facebook.com/satyrnet">Pagina Facebook</a></li>
	<li id="menu-item-19489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19489"><a href="http://www.satyrnet.it/wordpress/mc4wp-form-preview/">Iscriviti alla Newsletter</a></li>
	<li id="menu-item-19490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19490"><a href="http://www.satyrnet.it/wordpress/invia-articolo/">Invia il tuo articolo</a></li>
</ul>
</li>
<li id="menu-item-15172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15172"><a href="http://www.satyrnet.it/wordpress/category/aulamanga/">Aulamanga</a></li>
<li id="menu-item-15173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15173"><a href="http://www.satyrnet.it/wordpress/category/cinema/">Cinema &#038; Tv</a></li>
<li id="menu-item-13366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13366"><a href="http://www.satyrnet.it/wordpress/category/cosplay/">Cosplay</a></li>
<li id="menu-item-16796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16796"><a>Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-15190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15190"><a href="http://www.satyrnet.it/wordpress/category/eventinerd/">Eventi Nerd</a></li>
	<li id="menu-item-5138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5138"><a href="http://www.satyrnet.it/wordpress/category/s8-associazione/">Eventi Satyrnet</a>
	<ul class="sub-menu">
		<li id="menu-item-5151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5151"><a href="http://www.satyrnet.it/wordpress/category/s8-associazione/c32-foto-eventi/">Foto Storiche</a></li>
	</ul>
</li>
	<li id="menu-item-15191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15191"><a href="http://www.satyrnet.it/wordpress/tag/epicos/">Eventi Epicos</a></li>
	<li id="menu-item-9136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9136"><a href="http://www.satyrnet.it/wordpress/tag/galaxyclub/">Eventi Galaxy</a></li>
	<li id="menu-item-9135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9135"><a target="_blank" href="https://www.facebook.com/satyrnet/events?key=events">Eventi su FB</a></li>
</ul>
</li>
<li id="menu-item-15194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15194"><a href="http://www.satyrnet.it/wordpress/category/libri-co/">Libri &#038; Co</a></li>
<li id="menu-item-16942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16942"><a>Altro</a>
<ul class="sub-menu">
	<li id="menu-item-15192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15192"><a href="http://www.satyrnet.it/wordpress/category/fanstuff/">Fanstuff</a></li>
	<li id="menu-item-15193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15193"><a href="http://www.satyrnet.it/wordpress/category/gaming/">Gaming</a></li>
	<li id="menu-item-15196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15196"><a href="http://www.satyrnet.it/wordpress/category/satyrock/">Satyrock</a></li>
	<li id="menu-item-15242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15242"><a href="http://www.satyrnet.it/wordpress/category/storia-misteri/">Storia &#038; Misteri</a></li>
</ul>
</li>
</ul></div>						                            <button href="#" class="search-form-opener" type="button"><span class="nmicon-search"></span>
                            </button>
						                    </div>
                </div>
            </div>
        </nav><!-- #site-navigation -->
					            <div class="header-search-form">
                <div class="container">
                    <!-- Search Form -->
                    <form role="search" method="get" id="searchform_topbar"
                          action="http://www.satyrnet.it/wordpress/">
                        <label><span class="screen-reader-text">Search for:</span>
                            <input
                                    class="search-field-top-bar "
                                    id="search-field-top-bar"
                                    placeholder="Type the search term"
                                    value="" name="s"
                                    type="search">
                        </label>
                        <button id="search-top-bar-submit" type="button"
                                class="search-top-bar-submit "><span
                                    class="first-bar"></span><span
                                    class="second-bar"></span></button>
                    </form>
                </div>
            </div>
		    </header><!-- #masthead -->

    <div id="content" class="site-content">
	
    <div class="newsmag-custom-header newsmag-custom-header-single-post" style="background-image:url(http://www.satyrnet.it/wordpress/wp-content/uploads/2016/06/000-1.jpg">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <h2>Fantasy: Original Dream</h2>
                </div>
            </div>
        </div>
    </div>
	<div class="container newsmag-breadcrumbs-container">
		<div class="row newsmag-breadcrumbs-row">
			<div class="col-xs-12">
				<div class="newsmag-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.satyrnet.it/wordpress" ><span itemprop="title">Home </span></a></span><span class="newsmag-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.satyrnet.it/wordpress/category/cosplay/" ><span itemprop="title">Cosplay</span></a></span>, <span ><a  href="http://www.satyrnet.it/wordpress/category/fanstuff/" ><span >Fanstuff</span></a></span>, <span ><a  href="http://www.satyrnet.it/wordpress/category/gaming/" ><span >Gaming</span></a></span><span class="newsmag-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Fantasy: Original Dream</span></div>			</div>
		</div>
	</div>
	<div class="container">
		<div class="row">
			
			
			<div id="primary"
			     class="content-area col-lg-8 col-md-8 col-xs-12 newsmag-sidebar">
				<main id="main" class="site-main" role="main">
					<div
        class="row newsmag-article-post ">
	    <div class="col-md-12">
        <article id="post-14571" class="post-14571 post type-post status-publish format-standard has-post-thumbnail hentry category-cosplay category-fanstuff category-gaming tag-alternative tag-cosplay tag-cosplayer tag-costuming tag-facebook tag-fantasy tag-gallery tag-grv tag-larp tag-like tag-social">
            <div class="entry-content">
                <div class="newsmag-post-meta">
                    <span class="nmicon-folder-o"></span> <a href="http://www.satyrnet.it/wordpress/category/cosplay/" rel="category tag">Cosplay</a>,<a href="http://www.satyrnet.it/wordpress/category/fanstuff/" rel="category tag">Fanstuff</a>,<a href="http://www.satyrnet.it/wordpress/category/gaming/" rel="category tag">Gaming</a> <span class="sep">|</span> <span
                            class="nmicon-clock-o"></span> <div class="newsmag-date">25 luglio 2017</div>                </div><!-- .entry-meta -->
				<p style="text-align: justify;"><strong><img class="size-full wp-image-14572 aligncenter" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/06/xe-4.jpg" alt="xe" width="800" height="400" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/06/xe-4.jpg 800w, http://www.satyrnet.it/wordpress/wp-content/uploads/2016/06/xe-4-300x150.jpg 300w, http://www.satyrnet.it/wordpress/wp-content/uploads/2016/06/xe-4-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></strong></p>
<p style="text-align: justify;"><strong>Satyrnet, oggi vi presenta una nuova gallery Facebook</strong>, dedicata ai Vostri costumi e, sopratutto, alla vostra creatività. Questo speciale album fotografico è infatti dedicato a tutti i costumi &#8220;fantasy&#8221;, non legati ad un singolo personaggio (piuttosto ad una sua versione &#8220;fantasy/medioevale&#8221; alternativa) ma proveniente dagli spunti del Gioco di Ruolo dal Vivo (Larp) o, semplicemente, dalla vostra fantasia &#8220;originale&#8221;.</p>
<p style="text-align: justify;"><strong>Il nostr staff </strong> ha creato questa nuova galleria sociale con l’obiettivo, oltre che mostrarvi le splendide creazioni originali, di promuovere siti, portfoli e pagine di giovani fotografi e modelli/e inserendo nella descrizione e nei tag tutte le info e i link relativi al loro lavoro.</p>
<p style="text-align: justify;"><strong>Quindi inviate le vostre foto alla pagina</strong> <a href="https://www.facebook.com/satyrnet/">https://www.facebook.com/satyrnet/</a>,  con i vostri outfit originali medieval/fantasy saranno immediatamente pubblicati in questa gallery!</p>
<p style="text-align: justify;"><strong>La foto di copertina</strong> di questo contenuto ritrae la bellissima, ed eterna amica di Satyrnet, Flavia Atena Cristini in un sapiente scatto di Sebastian Lanzara</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fsatyrnet%2Fposts%2F1382957731731024&amp;width=800" width="800" height="743" frameborder="0" scrolling="no"></iframe></p>

                         <div class="abh_box abh_box_down abh_box_"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://www.satyrnet.it" class="url" target="_blank" title="Gianluca Falletta"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/08/13256182_10208964881376596_5687310710688454547_n-120x120.jpg" width="80" height="80" alt="Gianluca Falletta" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" ><a href="http://www.satyrnet.it" class="url" target="_blank">Gianluca Falletta</a></h3><div class="abh_job" ></div><div class="description note abh_description" >Gianluca Falletta, presidente di Satyrnet, è considerato "il papà del Cosplay Italiano". Come una delle prime realtà che hanno promosso il fenomeno made in Japan, Satyrnet, in oltre 15 anni di attività ha creato, realizzato e prodotto alcune delle più importanti manifestazioni di settore. Il portale www.satyrnet.it e la sua vastassima community online sono tutt'ora uno dei punti di riferimento per gli appassionati. <br />Gianluca Falletta ha partecipato alla produzione del Festival del Fumetto di Romics, RomaComics &amp; Games, Gaming e Cartoon Days e ora collabora con i principali festival italiani quali LuccaComics &amp; Games, Milano Cartoomics e Napoli Comicon. <br />Dopo "l'apprendistato" presso Filmmaster Events, una delle più importanti agenzie di eventi al mondo, Gianluca si occupa di creare ride e parchi di divertimento a livello internazionale e ha participato allo start-up dei nuovissimi parchi italiani Cinecittà World e Luneur Park cercando di unire i concetti di narrazione, creatività con l'esigenza di offrire entertainment per il pubblico.</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.satyrnet.it" class="url" target="_blank" title="Gianluca Falletta"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/08/13256182_10208964881376596_5687310710688454547_n-120x120.jpg" width="80" height="80" alt="Gianluca Falletta" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 >Latest posts by Gianluca Falletta <span class="abh_allposts">(<a href="http://www.satyrnet.it/wordpress/author/satyr/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="http://www.satyrnet.it/wordpress/fantasy-original-dream/">Fantasy: Original Dream</a><span> - 25 luglio 2017</span>				</li>				<li>					<a href="http://www.satyrnet.it/wordpress/comics-on-the-road-contest-di-illustrazione/">Comics on The Road: Contest di illustrazione</a><span> - 25 luglio 2017</span>				</li>				<li>					<a href="http://www.satyrnet.it/wordpress/kelly-marie-tran-chi-sara-mai/">Kelly Marie Tran: chi sarà mai?</a><span> - 24 luglio 2017</span>				</li></ul></div></div> </section></div> </div><div class='apss-social-share apss-theme-2 clearfix' >


				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://www.satyrnet.it/wordpress/fantasy-original-dream/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Fantasy%3A%20Original%20Dream&amp;url=http%3A%2F%2Fwww.satyrnet.it%2Fwordpress%2Ffantasy-original-dream%2F&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
								<div class='apss-google-plus apss-single-icon'>
					<a rel='nofollow'  title="Share on Google Plus" target='_blank' href='https://plus.google.com/share?url=http://www.satyrnet.it/wordpress/fantasy-original-dream/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-google-plus'></i>
							<span class='apss-social-text'>Share on Google Plus</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
				</div><div class='yarpp-related'>
<h3>Potrebbe interessarti:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.satyrnet.it/wordpress/torna-gallicano-comics-and-fantasy/' title='Torna Gallicano Comics and Fantasy'>
<img width="120" height="120" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/09/0-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="0" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/09/0-120x120.jpg 120w, http://www.satyrnet.it/wordpress/wp-content/uploads/2016/09/0-300x300.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Torna Gallicano Comics and Fantasy</span></a>
<a class='yarpp-thumbnail' href='http://www.satyrnet.it/wordpress/lady-fantasy/' title='Lady Fantasy'>
<span class="yarpp-thumbnail-default"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512.png"/></span><span class="yarpp-thumbnail-title">Lady Fantasy</span></a>
<a class='yarpp-thumbnail' href='http://www.satyrnet.it/wordpress/gallicano-comics-and-fantasy/' title='Gallicano Comics and Fantasy'>
<img width="120" height="120" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2015/08/11874179_908852935846801_1950992916_n-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="11874179_908852935846801_1950992916_n" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2015/08/11874179_908852935846801_1950992916_n-120x120.jpg 120w, http://www.satyrnet.it/wordpress/wp-content/uploads/2015/08/11874179_908852935846801_1950992916_n-150x150.jpg 150w, http://www.satyrnet.it/wordpress/wp-content/uploads/2015/08/11874179_908852935846801_1950992916_n-70x70.jpg 70w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Gallicano Comics and Fantasy</span></a>
<a class='yarpp-thumbnail' href='http://www.satyrnet.it/wordpress/fantasy-land/' title='In Fantasy Land'>
<img width="120" height="120" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/03/16804509_10154185778951218_6867604929631078367_o-1-e1489330919531-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="16804509_10154185778951218_6867604929631078367_o" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/03/16804509_10154185778951218_6867604929631078367_o-1-e1489330919531-120x120.jpg 120w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/03/16804509_10154185778951218_6867604929631078367_o-1-e1489330919531-150x150.jpg 150w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/03/16804509_10154185778951218_6867604929631078367_o-1-e1489330919531-65x65.jpg 65w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/03/16804509_10154185778951218_6867604929631078367_o-1-e1489330919531-640x640.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">In Fantasy Land</span></a>
</div>
</div>
                <div class="newsmag-next-prev row">
                    <div class="col-md-6 text-left">
						<div class="wrapper"><span class="nmicon-angle-left"></span> <a href="http://www.satyrnet.it/wordpress/volt-che-vita-di-mecha-venerdi-esce-il-quarto-numero-e-parte-la-promozione-volt-parla-di-te/" rel="prev">VOLT &#8211; CHE VITA DI MECHA: venerdì esce il quarto numero e parte la PROMOZIONE &#8216;VOLT? PARLA DI TE!&#8217;</a></div>                    </div>
                    <div class="col-md-6 text-right">
						                    </div>
                </div>
            </div>
        </article><!-- #post-## -->
    </div>
</div>
<div class="row newsmag-article-post-footer">
    <div class="col-md-12">
				
    </div>
</div>


<div id="comments" class="comments-area">
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wordpress/fantasy-original-dream/#respond" style="display:none;">Annulla risposta</a></small></h3>				<form action="http://www.satyrnet.it/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_26">
					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">1</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_26" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="Nc0=" />
					<input type="hidden" name="cptch_time" value="1500980563" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='14571' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

				</main><!-- #main -->
			</div><!-- #primary -->
							
<aside id="secondary" class=" widget-area col-lg-4 col-md-4 col-sm-4 newsmag-sidebar hidden-xs" role="complementary">
	<div class="newsmag-blog-sidebar">
		<div id="cnss_widget-3" class="widget widget_cnss_widget"><h3>Seguici</h3><ul id="" class="cnss-social-icon " style="text-align:left;"><li class="Email" style=" display:inline-block;"><a target="_blank" title="Email" href="mailto:info@satyrnet.it"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/email-1.png" border="0" width="40" alt="Email" style=" margin:5px;" /></a></li><li class="FeedBurner" style=" display:inline-block;"><a target="_blank" title="FeedBurner" href="http://feeds.feedburner.com/Satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/feedbunner.jpg" border="0" width="40" alt="FeedBurner" style=" margin:5px;" /></a></li><li class="Facebook" style=" display:inline-block;"><a target="_blank" title="Facebook" href="https://www.facebook.com/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/facebook-1.png" border="0" width="40" alt="Facebook" style=" margin:5px;" /></a></li><li class="RSS" style=" display:inline-block;"><a target="_blank" title="RSS" href="http://www.satyrnet.it/wordpress/feed/"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/rss.png" border="0" width="40" alt="RSS" style=" margin:5px;" /></a></li><li class="Twitter" style=" display:inline-block;"><a target="_blank" title="Twitter" href="https://twitter.com/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/twitter-1.png" border="0" width="40" alt="Twitter" style=" margin:5px;" /></a></li><li class="Youtube" style=" display:inline-block;"><a target="_blank" title="Youtube" href="https://www.youtube.com/user/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/youtube.png" border="0" width="40" alt="Youtube" style=" margin:5px;" /></a></li></ul></div><div id="text-21" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Laterale Nuovo Satyrnet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7263780544118687"
     data-ad-slot="4100480516"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="st_latest_posts_widget-3" class="widget widget_st_latest_posts_widget"><h3>Articoli Recenti</h3><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="http://www.satyrnet.it/wordpress/fantasy-original-dream/"><img width="64" height="64" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/06/000-1-64x64.jpg" class="img-responsive wp-post-image" alt="000" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/06/000-1-64x64.jpg 64w, http://www.satyrnet.it/wordpress/wp-content/uploads/2016/06/000-1-150x150.jpg 150w, http://www.satyrnet.it/wordpress/wp-content/uploads/2016/06/000-1-65x65.jpg 65w, http://www.satyrnet.it/wordpress/wp-content/uploads/2016/06/000-1-640x640.jpg 640w, http://www.satyrnet.it/wordpress/wp-content/uploads/2016/06/000-1-120x120.jpg 120w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.satyrnet.it/wordpress/fantasy-original-dream/">Fantasy: Original Dream</a></h3><div class="entry-meta small"><span class="st-lp-time">11:04</span> <span clss="st-lp-date">25 Lug 2017</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.satyrnet.it/wordpress/volt-che-vita-di-mecha-venerdi-esce-il-quarto-numero-e-parte-la-promozione-volt-parla-di-te/"><img width="64" height="64" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/Volt_004_LowRes-RGB-64x64.jpg" class="img-responsive wp-post-image" alt="volt_004_lowres-rgb" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/Volt_004_LowRes-RGB-64x64.jpg 64w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/Volt_004_LowRes-RGB-150x150.jpg 150w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/Volt_004_LowRes-RGB-65x65.jpg 65w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/Volt_004_LowRes-RGB-120x120.jpg 120w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.satyrnet.it/wordpress/volt-che-vita-di-mecha-venerdi-esce-il-quarto-numero-e-parte-la-promozione-volt-parla-di-te/">VOLT &#8211; CHE VITA DI MECHA: venerdì esce il quarto numero e parte la PROMOZIONE &#8216;VOLT? PARLA DI TE!&#8217;</a></h3><div class="entry-meta small"><span class="st-lp-time">10:50</span> <span clss="st-lp-date">25 Lug 2017</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.satyrnet.it/wordpress/comics-on-the-road-contest-di-illustrazione/"><img width="64" height="64" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-105-64x64.jpg" class="img-responsive wp-post-image" alt="000" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-105-64x64.jpg 64w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-105-150x150.jpg 150w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-105-65x65.jpg 65w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-105-640x640.jpg 640w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-105-120x120.jpg 120w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.satyrnet.it/wordpress/comics-on-the-road-contest-di-illustrazione/">Comics on The Road: Contest di illustrazione</a></h3><div class="entry-meta small"><span class="st-lp-time">10:44</span> <span clss="st-lp-date">25 Lug 2017</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.satyrnet.it/wordpress/kelly-marie-tran-chi-sara-mai/"><img width="64" height="64" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/0000-34-64x64.jpg" class="img-responsive wp-post-image" alt="0000" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/0000-34-64x64.jpg 64w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/0000-34-150x150.jpg 150w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/0000-34-65x65.jpg 65w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/0000-34-640x640.jpg 640w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/0000-34-120x120.jpg 120w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.satyrnet.it/wordpress/kelly-marie-tran-chi-sara-mai/">Kelly Marie Tran: chi sarà mai?</a></h3><div class="entry-meta small"><span class="st-lp-time">22:13</span> <span clss="st-lp-date">24 Lug 2017</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.satyrnet.it/wordpress/i-campioni-del-wrestling/"><img width="64" height="64" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/0000-33-64x64.jpg" class="img-responsive wp-post-image" alt="Hulk Hogan’s Rock’n’ Wrestling" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/0000-33-64x64.jpg 64w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/0000-33-150x150.jpg 150w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/0000-33-65x65.jpg 65w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/0000-33-640x640.jpg 640w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/0000-33-120x120.jpg 120w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.satyrnet.it/wordpress/i-campioni-del-wrestling/">I campioni del wrestling</a></h3><div class="entry-meta small"><span class="st-lp-time">21:38</span> <span clss="st-lp-date">24 Lug 2017</span></div></div></div></div></div><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3>Newsletter</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-19470" method="post" data-id="19470" data-name="La Newsletter di Satyrnet" ><div class="mc4wp-form-fields"><p>
    <label>Il tuo Nome</label>
    <input type="text" name="FNAME">
</p>

<p>
	<label>LA tua mail: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>


<p>
    <input type="submit" value="Iscriviti">
</p>
<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1500980563" /><input type="hidden" name="_mc4wp_form_id" value="19470" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div id="sp_widget_post_slider-2" class="widget widget_sp_widget_post_slider"><h3>Glorie Nerd Vintage </h3>
		    <script type="text/javascript">
		    jQuery(document).ready(function() {
				jQuery("#sp-widget-post-slider-597725539e6e8").slick({
			        dots: false,
			        infinite: true,
			        slidesToShow: 1,
			        slidesToScroll: 1,
			        autoplay: true,
		            speed: 600,
		            autoplaySpeed: 4000,
		            arrows: true,
		            prevArrow: "<div class='slick-prev'><i class='fa fa-angle-left'></i></div>",
		            nextArrow: "<div class='slick-next'><i class='fa fa-angle-right'></i></div>",
		        });

		    });
		    </script><div id="sp-widget-post-slider-597725539e6e8" class="sp-widget-post-slider-section"><div class="widget-post-slider"><a href="http://www.satyrnet.it/wordpress/i-campioni-del-wrestling/"><img width="360" height="250" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/0000-33-360x250.jpg" class="wps-image wp-post-image" alt="Hulk Hogan’s Rock’n’ Wrestling" /></a><div class="wps-caption"><a href="http://www.satyrnet.it/wordpress/i-campioni-del-wrestling/">I campioni del wrestling.</a></div></div><div class="widget-post-slider"><a href="http://www.satyrnet.it/wordpress/night-of-the-living-dead-tributo-al-grande-george-romero/"><img width="360" height="250" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/0000-25-360x250.jpg" class="wps-image wp-post-image" alt="0000" /></a><div class="wps-caption"><a href="http://www.satyrnet.it/wordpress/night-of-the-living-dead-tributo-al-grande-george-romero/">Tributo a Night of the Living Dead.</a></div></div><div class="widget-post-slider"><a href="http://www.satyrnet.it/wordpress/robot-jox-botte-da-orbi-tra-robot/"><img width="360" height="250" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-93-360x250.jpg" class="wps-image wp-post-image" alt="000" /></a><div class="wps-caption"><a href="http://www.satyrnet.it/wordpress/robot-jox-botte-da-orbi-tra-robot/">Robot Jox: botte da orbi tra robot!.</a></div></div><div class="widget-post-slider"><a href="http://www.satyrnet.it/wordpress/darkwing-duck-dagli-addosso-duck/"><img width="360" height="250" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/0001-360x250.jpg" class="wps-image wp-post-image" alt="0001" /></a><div class="wps-caption"><a href="http://www.satyrnet.it/wordpress/darkwing-duck-dagli-addosso-duck/">Darkwing Duck: “Dagli addosso Duck!”.</a></div></div><div class="widget-post-slider"><a href="http://www.satyrnet.it/wordpress/godzilla-animated-series/"><img width="360" height="250" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-61-360x250.jpg" class="wps-image wp-post-image" alt="000" /></a><div class="wps-caption"><a href="http://www.satyrnet.it/wordpress/godzilla-animated-series/">Godzilla animated series.</a></div></div><div class="widget-post-slider"><a href="http://www.satyrnet.it/wordpress/lancillotto-008/"><img width="360" height="250" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-63-360x250.jpg" class="wps-image wp-post-image" alt="000" /></a><div class="wps-caption"><a href="http://www.satyrnet.it/wordpress/lancillotto-008/">Lancillotto 008.</a></div></div><div class="widget-post-slider"><a href="http://www.satyrnet.it/wordpress/flash-gordon/"><img width="360" height="180" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-35.jpg" class="wps-image wp-post-image" alt="000" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-35.jpg 1920w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-35-300x150.jpg 300w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-35-768x384.jpg 768w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-35-1024x512.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="wps-caption"><a href="http://www.satyrnet.it/wordpress/flash-gordon/">Flash Gordon.</a></div></div><div class="widget-post-slider"><a href="http://www.satyrnet.it/wordpress/starcrash-scontri-stellari-oltre-la-terza-dimensione/"><img width="360" height="180" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-16.jpg" class="wps-image wp-post-image" alt="Starcrash! Scontri Stellari oltre la terza Dimensione" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-16.jpg 1920w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-16-300x150.jpg 300w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-16-768x384.jpg 768w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-16-1024x512.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="wps-caption"><a href="http://www.satyrnet.it/wordpress/starcrash-scontri-stellari-oltre-la-terza-dimensione/">Lo Star Wars tutto italiano.</a></div></div><div class="widget-post-slider"><a href="http://www.satyrnet.it/wordpress/capitan-sherlock/"><img width="360" height="180" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-18.jpg" class="wps-image wp-post-image" alt="000" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-18.jpg 1920w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-18-300x150.jpg 300w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-18-768x384.jpg 768w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-18-1024x512.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="wps-caption"><a href="http://www.satyrnet.it/wordpress/capitan-sherlock/">Capitan Sherlock.</a></div></div><div class="widget-post-slider"><a href="http://www.satyrnet.it/wordpress/cabal/"><img width="360" height="180" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-23.jpg" class="wps-image wp-post-image" alt="000" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-23.jpg 1920w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-23-300x150.jpg 300w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-23-768x384.jpg 768w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/000-23-1024x512.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="wps-caption"><a href="http://www.satyrnet.it/wordpress/cabal/">Cabal. Un cult per non dormire.</a></div></div></div></div><div id="st_latest_posts_widget-2" class="widget widget_st_latest_posts_widget"><h3>ApprofondiNerd</h3><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="http://www.satyrnet.it/wordpress/langolo-del-gdr-la-storia-infinita/"><img width="64" height="64" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/The-Witcher-3-Toussaint-64x64.png" class="img-responsive wp-post-image" alt="the-witcher-3-toussaint" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/The-Witcher-3-Toussaint-64x64.png 64w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/The-Witcher-3-Toussaint-150x150.png 150w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/The-Witcher-3-Toussaint-65x65.png 65w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/The-Witcher-3-Toussaint-640x640.png 640w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/The-Witcher-3-Toussaint-120x120.png 120w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.satyrnet.it/wordpress/langolo-del-gdr-la-storia-infinita/">L’angolo del GdR – La Storia Infinita?</a></h3><div class="entry-meta small"><span class="st-lp-time">18:15</span> <span clss="st-lp-date">17 Lug 2017</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.satyrnet.it/wordpress/langolo-del-gdr-sapori-diversi-da-coltivare-ed-equilibrare/"><img width="64" height="36" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/06/The-Witcher-3-Dusk-Dragon-1.png" class="img-responsive wp-post-image" alt="the-witcher-3-dusk-dragon" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/06/The-Witcher-3-Dusk-Dragon-1.png 1920w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/06/The-Witcher-3-Dusk-Dragon-1-300x169.png 300w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/06/The-Witcher-3-Dusk-Dragon-1-768x432.png 768w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/06/The-Witcher-3-Dusk-Dragon-1-1024x576.png 1024w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.satyrnet.it/wordpress/langolo-del-gdr-sapori-diversi-da-coltivare-ed-equilibrare/">L’angolo del GdR – Sapori diversi da coltivare ed equilibrare</a></h3><div class="entry-meta small"><span class="st-lp-time">18:36</span> <span clss="st-lp-date">27 Giu 2017</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.satyrnet.it/wordpress/star-wars-battlefront-2-le-molte-novita-rivelate-alle3/"><img width="64" height="36" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/06/Battlefront-2-E3-3.png" class="img-responsive wp-post-image" alt="battlefront-2-e3-3" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/06/Battlefront-2-E3-3.png 1920w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/06/Battlefront-2-E3-3-300x169.png 300w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/06/Battlefront-2-E3-3-768x432.png 768w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/06/Battlefront-2-E3-3-1024x576.png 1024w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.satyrnet.it/wordpress/star-wars-battlefront-2-le-molte-novita-rivelate-alle3/">Star Wars: Battlefront 2 – Le novità rivelate all’E3</a></h3><div class="entry-meta small"><span class="st-lp-time">12:06</span> <span clss="st-lp-date">13 Giu 2017</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.satyrnet.it/wordpress/approfondimento-mass-effect-andromeda-una-galassia-da-popolare/"><img width="64" height="32" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/Galaxy-Map-e1496074490865.jpg" class="img-responsive wp-post-image" alt="galaxy-map" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/Galaxy-Map-e1496074490865.jpg 1600w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/Galaxy-Map-e1496074490865-300x150.jpg 300w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/Galaxy-Map-e1496074490865-768x384.jpg 768w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/Galaxy-Map-e1496074490865-1024x512.jpg 1024w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.satyrnet.it/wordpress/approfondimento-mass-effect-andromeda-una-galassia-da-popolare/">Mass Effect Andromeda &#8211; Una galassia da popolare</a></h3><div class="entry-meta small"><span class="st-lp-time">18:16</span> <span clss="st-lp-date">29 Mag 2017</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.satyrnet.it/wordpress/star-wars-battlefront-2-le-promesse-del-nuovo-trailer/"><img width="64" height="32" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/SW-Battlefront-II-1-e1495295882427.jpg" class="img-responsive wp-post-image" alt="sw-battlefront-ii" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/SW-Battlefront-II-1-e1495295882427.jpg 1598w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/SW-Battlefront-II-1-e1495295882427-300x150.jpg 300w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/SW-Battlefront-II-1-e1495295882427-768x385.jpg 768w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/05/SW-Battlefront-II-1-e1495295882427-1024x513.jpg 1024w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.satyrnet.it/wordpress/star-wars-battlefront-2-le-promesse-del-nuovo-trailer/">Star Wars Battlefront 2, il nuovo Trailer</a></h3><div class="entry-meta small"><span class="st-lp-time">17:57</span> <span clss="st-lp-date">20 Mag 2017</span></div></div></div></div></div><div id="jr_insta_slider-2" class="widget jr-insta-slider"><h3>Mirko&#8217;s Scribbles Instagram</h3><script type='text/javascript'>
	jQuery(document).ready(function($) {
		$('.instaslider-nr-2').pllexislider({
			animation: 'slide',
			slideshowSpeed: 7000,
			directionNav: false,
			controlNav: false,
			prevText: '',
			nextText: '',
		});
	});
</script>
<div class='pllexislider pllexislider-normal instaslider-nr-2'>
<ul class='no-bullet slides'>
<li><a href="https://www.instagram.com/p/BW6xoi5jMCw/" target="_blank" title="mirkoscribbles fumetto fumetti comics webcomics vignette vignetta ridere risate barzellettahellip"><img src="https://scontent-bru2-1.cdninstagram.com/t51.2885-15/e35/20347672_289653944840152_1701594372555931648_n.jpg" alt="mirkoscribbles fumetto fumetti comics webcomics vignette vignetta ridere risate barzellettahellip" title="mirkoscribbles fumetto fumetti comics webcomics vignette vignetta ridere risate barzellettahellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>1 giorno ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/mirkoscribbles/' target='_blank'>mirkoscribbles</a></span>
</div>
</li></ul>
</div></div>	</div>
</aside><!-- #secondary -->
					</div>
	</div>
</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="footer-widgets-area regular-footer-area">
	<div class="container">
		<div class="row">
							<div class="col-md-3 col-sm-6">
					<div id="text-19" class="widget widget_text"><h3 class="widget-title">About</h3>			<div class="textwidget">Un mondo fatto di fumetto, cosplay, musica, grv, cinema ed eventi: Satyrnet da oltre 15 anni  significa un sito internet e un’associazione culturale diventati un punto di riferimento per tanti giovani (e meno giovani) di tutta italia.</div>
		</div><div id="cnss_widget-2" class="widget widget_cnss_widget"><ul id="" class="cnss-social-icon " style="text-align:left;"><li class="Email" style=" display:inline-block;"><a target="_blank" title="Email" href="mailto:info@satyrnet.it"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/email-1.png" border="0" width="45" alt="Email" style=" margin:5px;" /></a></li><li class="FeedBurner" style=" display:inline-block;"><a target="_blank" title="FeedBurner" href="http://feeds.feedburner.com/Satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/07/feedbunner.jpg" border="0" width="45" alt="FeedBurner" style=" margin:5px;" /></a></li><li class="Facebook" style=" display:inline-block;"><a target="_blank" title="Facebook" href="https://www.facebook.com/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/facebook-1.png" border="0" width="45" alt="Facebook" style=" margin:5px;" /></a></li><li class="RSS" style=" display:inline-block;"><a target="_blank" title="RSS" href="http://www.satyrnet.it/wordpress/feed/"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/rss.png" border="0" width="45" alt="RSS" style=" margin:5px;" /></a></li><li class="Twitter" style=" display:inline-block;"><a target="_blank" title="Twitter" href="https://twitter.com/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/twitter-1.png" border="0" width="45" alt="Twitter" style=" margin:5px;" /></a></li><li class="Youtube" style=" display:inline-block;"><a target="_blank" title="Youtube" href="https://www.youtube.com/user/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/youtube.png" border="0" width="45" alt="Youtube" style=" margin:5px;" /></a></li></ul></div>				</div>
							<div class="col-md-3 col-sm-6">
					<div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Informazioni su Satyrnet</h3><div class="menu-menu-sotto-container"><ul id="menu-menu-sotto" class="menu"><li id="menu-item-7186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7186"><a href="http://www.satyrnet.it/wordpress/">Home</a></li>
<li id="menu-item-7184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7184"><a href="http://www.satyrnet.it/wordpress/satyrnet/">Chi siamo</a></li>
<li id="menu-item-7183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7183"><a href="http://www.satyrnet.it/wordpress/web-agency/">Web Agency</a></li>
<li id="menu-item-7182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7182"><a href="http://www.satyrnet.it/wordpress/informativa-estesa-sulluso-dei-cookie/">Uso dei cookie</a></li>
<li id="menu-item-7185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7185"><a href="http://www.satyrnet.it/wordpress/invia-articolo/">Il tuo articolo</a></li>
<li id="menu-item-19492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19492"><a href="http://www.satyrnet.it/wordpress/mc4wp-form-preview/">Iscriviti alla Newsletter</a></li>
</ul></div></div>				</div>
							<div class="col-md-3 col-sm-6">
							<div id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Articoli Recenti</h3>		<ul>
					<li>
				<a href="http://www.satyrnet.it/wordpress/fantasy-original-dream/">Fantasy: Original Dream</a>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/volt-che-vita-di-mecha-venerdi-esce-il-quarto-numero-e-parte-la-promozione-volt-parla-di-te/">VOLT &#8211; CHE VITA DI MECHA: venerdì esce il quarto numero e parte la PROMOZIONE &#8216;VOLT? PARLA DI TE!&#8217;</a>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/comics-on-the-road-contest-di-illustrazione/">Comics on The Road: Contest di illustrazione</a>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/kelly-marie-tran-chi-sara-mai/">Kelly Marie Tran: chi sarà mai?</a>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/i-campioni-del-wrestling/">I campioni del wrestling</a>
						</li>
				</ul>
		</div>						</div>
							<div class="col-md-3 col-sm-6">
					<div id="text-17" class="widget widget_text"><h3 class="widget-title">Invia il tuo contributo</h3>			<div class="textwidget"><a href="http://www.satyrnet.it/wordpress/invia-articolo/"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/DarthIWantU.png"/></a></div>
		</div>				</div>
					</div><!--.row-->
	</div>
</div>
	
	
			<a href="#0" id="back-to-top" class="back-to-top">
			<span class="nmicon-angle-up"></span>
		</a>
	
		<div class="site-info">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
											ALL RIGHTS RESERVED 2017 © SATYRNET - 					
					Created by <a href="https://www.machothemes.com" rel="dofollow" title="Professional WordPress Themes">Macho Themes</a>				</div>

							</div>
		</div>
	</div>
</footer><!-- #colophon -->
</div><!-- #page -->

<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/www.satyrnet.it\/wordpress\/wp-admin\/admin-ajax.php","ajax_nonce":"7b2902d315"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.satyrnet.it\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/wordpress\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/offscreen/offscreen.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/sticky/jquery.sticky.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/navigation/navigation.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/skip-link-focus/skip-link-focus-fix.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/adsenseloader/jquery.adsenseloader.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.carousel.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/plyr/plyr.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/machothemes/machothemes.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"http:\/\/www.satyrnet.it\/wordpress","theme":"http:\/\/www.satyrnet.it\/wordpress\/wp-content\/themes\/newsmag","ajaxurl":"http:\/\/www.satyrnet.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/js/functions.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1778735682351521"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.5'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"7492aa3fd5","ajaxurl":"http:\/\/www.satyrnet.it\/wordpress\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/captcha/js/front_end_script.js?ver=4.5.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.satyrnet.it/wordpress/informativa-estesa-sulluso-dei-cookie/" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
				</div>
			</div><div id="fb-root"></div>
</body>
</html>
