<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.satyrnet.it/wordpress/xmlrpc.php">

	<title>ARRIVAL &#8211; Film della Critica per il SNCCI &#8211; Satyrnet.it</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="alternate" type="application/rss+xml" title="Satyrnet.it &raquo; Feed" href="http://www.satyrnet.it/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="Satyrnet.it &raquo; Feed dei commenti" href="http://www.satyrnet.it/wordpress/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Satyrnet.it &raquo; ARRIVAL &#8211; Film della Critica per il SNCCI Feed dei commenti" href="http://www.satyrnet.it/wordpress/arrival-film-della-critica-per-il-sncci/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.satyrnet.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/cookie-notice/css/front.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%7CPoppins%3A400%2C500%2C600%2C700&#038;ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/fontawesome//font-awesome.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap-theme.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-stylesheet-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/css/style.css?ver=2.2.0' type='text/css' media='all' />
<style id='newsmag-stylesheet-inline-css' type='text/css'>


</style>
<link rel='stylesheet' id='owlCarousel-main-css-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.carousel.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='owlCarousel-theme-css-css'  href='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.theme.default.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"it_IT","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.satyrnet.it/wordpress/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/blazy/blazy.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.satyrnet.it/wordpress/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.satyrnet.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.satyrnet.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Napoli COMICON 2017 &#8211; Apertura biglietterie' href='http://www.satyrnet.it/wordpress/napoli-comicon-2017-apertura-biglietterie/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://www.satyrnet.it/wordpress/arrival-film-della-critica-per-il-sncci/" />
<link rel='shortlink' href='http://www.satyrnet.it/wordpress/?p=16965' />
<link rel="alternate" type="application/json+oembed" href="http://www.satyrnet.it/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.satyrnet.it%2Fwordpress%2Farrival-film-della-critica-per-il-sncci%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.satyrnet.it/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.satyrnet.it%2Fwordpress%2Farrival-film-della-critica-per-il-sncci%2F&#038;format=xml" />
<meta property="og:site_name" content="Satyrnet.it">
<meta property="og:type" content="article">
<meta property="og:locale" content="it_IT">
<meta property="fb:app_id" content="1778735682351521">
<meta property="og:url" content="http://www.satyrnet.it/wordpress/arrival-film-della-critica-per-il-sncci/">
<meta property="og:title" content="ARRIVAL &#8211; Film della Critica per il SNCCI">
<meta property="og:description" content="ARRIVAL, il nuovo film diretto da Dennis Villeneuve, è stato designato Film della Critica dal Sindacato Nazionale Critici Cinematografici Italiani SNCCI. Arrival è un thriller di fantascienza provocatorio del celebre regista Denis Villeneuve (SICARIO, PRISONERS). Quando un misterioso oggetto proveniente dallo spazio atterra sul nostro pianeta, per le susseguenti investigazioni viene formata una squadra di&hellip;">
<meta property="og:image" content="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/arrival-swat-SOYL_D037_10433_R_rgb.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="683">
<meta property="article:published_time" content="2017-01-21T10:13:06+00:00">
<meta property="article:modified_time" content="2017-01-21T10:13:06+00:00">
<meta property="article:author" content="http://www.satyrnet.it/wordpress/author/enricoruocco/">
<meta property="article:section" content="Articoli">
<meta property="article:tag" content="Cinema &amp; Tv">
<meta property="article:tag" content="ARRIVAL">
<meta property="article:tag" content="Dennis Villeneuve">
<meta property="article:tag" content="Sindacato Nazionale Critici Cinematografici Italiani SNCCI.">
<meta property="article:tag" content="SNCCI">
<meta property="article:tag" content="Warner Bros Italia">
<link rel="icon" href="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512-120x120.png" sizes="32x32" />
<link rel="icon" href="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512-300x300.png" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="8bc453d88e18e36c8c28795d7a137bd8"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170116_202517">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</script></head>

<body class="single single-post postid-16965 single-format-standard wp-custom-logo group-blog">
<div id="page" class="site">

	
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding container centered-branding">
			<div class="row">
				<div class="col-md-4 header-logo">
					<a href="http://www.satyrnet.it/wordpress/" class="custom-logo-link" rel="home" itemprop="url"><img width="480" height="90" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/cropped-Logo-Satyrnet.png" class="custom-logo" alt="cropped-Logo-Satyrnet.png" itemprop="logo" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/cropped-Logo-Satyrnet.png 480w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/cropped-Logo-Satyrnet-300x56.png 300w" sizes="(max-width: 480px) 100vw, 480px" /></a>				</div>

											</div>
		</div><!-- .site-branding -->
				<nav id="site-navigation" class="main-navigation stick-menu"
		     role="navigation">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
													<div class="stick-menu-logo hidden-xs hidden-sm">
								<a href="http://www.satyrnet.it/wordpress"><img
										src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/cropped-Logo-Satyrnet.png"/></a>
							</div>
												<button class="menu-toggle" aria-controls="primary-menu"
						        aria-expanded="false"><span class="fa fa-bars"></span></button>
						<div class="menu-menu-sopra-container"><ul id="primary-menu" class="menu nav-menu menu"><li id="menu-item-15227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15227"><a href="http://www.satyrnet.it">Home</a></li>
<li id="menu-item-5149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5149"><a href="http://www.satyrnet.it/wordpress/satyrnet/">Chi siamo?</a>
<ul class="sub-menu">
	<li id="menu-item-5148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5148"><a href="http://www.satyrnet.it/wordpress/web-agency/">Servizi</a></li>
	<li id="menu-item-9137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9137"><a target="_blank" href="https://www.facebook.com/satyrnet">Pagina Facebook</a></li>
</ul>
</li>
<li id="menu-item-15172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15172"><a href="http://www.satyrnet.it/wordpress/category/aulamanga/">Aulamanga</a></li>
<li id="menu-item-15173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15173"><a href="http://www.satyrnet.it/wordpress/category/cinema/">Cinema &#038; Tv</a></li>
<li id="menu-item-13366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13366"><a href="http://www.satyrnet.it/wordpress/category/cosplay/">Cosplay</a></li>
<li id="menu-item-16796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16796"><a>Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-15190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15190"><a href="http://www.satyrnet.it/wordpress/category/eventinerd/">Eventi Nerd</a></li>
	<li id="menu-item-5138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5138"><a href="http://www.satyrnet.it/wordpress/category/s8-associazione/">Eventi Satyrnet</a>
	<ul class="sub-menu">
		<li id="menu-item-5151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5151"><a href="http://www.satyrnet.it/wordpress/category/s8-associazione/c32-foto-eventi/">Foto Storiche</a></li>
	</ul>
</li>
	<li id="menu-item-15191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15191"><a href="http://www.satyrnet.it/wordpress/tag/epicos/">Eventi Epicos</a></li>
	<li id="menu-item-9136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9136"><a href="http://www.satyrnet.it/wordpress/tag/galaxyclub/">Eventi Galaxy</a></li>
	<li id="menu-item-9135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9135"><a target="_blank" href="https://www.facebook.com/satyrnet/events?key=events">Eventi su FB</a></li>
</ul>
</li>
<li id="menu-item-15192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15192"><a href="http://www.satyrnet.it/wordpress/category/fanstuff/">Fanstuff</a></li>
<li id="menu-item-16942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16942"><a>Altro</a>
<ul class="sub-menu">
	<li id="menu-item-15193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15193"><a href="http://www.satyrnet.it/wordpress/category/gaming/">Gaming</a></li>
	<li id="menu-item-15194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15194"><a href="http://www.satyrnet.it/wordpress/category/libri-co/">Libri &#038; Co</a></li>
	<li id="menu-item-15196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15196"><a href="http://www.satyrnet.it/wordpress/category/satyrock/">Satyrock</a></li>
	<li id="menu-item-15242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15242"><a href="http://www.satyrnet.it/wordpress/category/storia-misteri/">Storia &#038; Misteri</a></li>
</ul>
</li>
</ul></div>													<button href="#" class="search-form-opener" type="button"><span class="fa fa-search"></span>
							</button>
											</div>
				</div>
			</div>
		</nav><!-- #site-navigation -->
								<div class="header-search-form">
				<div class="container">
					<!-- Search Form -->
					<form role="search" method="get" id="searchform_topbar"
					      action="http://www.satyrnet.it/wordpress/">
						<label><span class="screen-reader-text">Search for:</span>
							<input
								class="search-field-top-bar "
								id="search-field-top-bar"
								placeholder="Type the search term"
								value="" name="s"
								type="search">
						</label>
						<button id="search-top-bar-submit" type="button"
						        class="search-top-bar-submit "><span
								class="first-bar"></span><span
								class="second-bar"></span></button>
					</form>
				</div>
			</div>
			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div
		class="newsmag-custom-header newsmag-custom-header-single-post"
		style="background-image:url(http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/arrival-swat-SOYL_D037_10433_R_rgb.jpg)">
		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<h2>ARRIVAL &#8211; Film della Critica per il SNCCI</h2>
				</div>
			</div>
		</div>
	</div>

	<div class="container newsmag-breadcrumbs-container">
		<div class="row newsmag-breadcrumbs-row">
			<div class="col-xs-12">
				<div class="newsmag-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.satyrnet.it/wordpress" ><span itemprop="title">Home </span></a></span><span class="newsmag-breadcrumb-sep">/</span><span class="breadcrumb-leaf">ARRIVAL &#8211; Film della Critica per il SNCCI</span></div>			</div>
		</div>
	</div>
	<div class="container">
		<div class="row">
			
			
			<div id="primary"
			     class="content-area col-lg-8 col-md-8 col-xs-12 newsmag-sidebar">
				<main id="main" class="site-main" role="main">
					<div
	class="row newsmag-article-post ">
		<div
		class="col-md-12">
		<article id="post-16965" class="post-16965 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-cinema tag-arrival tag-dennis-villeneuve tag-sindacato-nazionale-critici-cinematografici-italiani-sncci tag-sncci tag-warner-bros-italia">
			<div class="entry-content">
				<div class="newsmag-post-meta">
					<span class="fa fa-folder-o"></span> <a href="http://www.satyrnet.it/wordpress/category/articoli/" rel="category tag">Articoli</a>,<a href="http://www.satyrnet.it/wordpress/category/cinema/" rel="category tag">Cinema &amp; Tv</a> <span class="sep">|</span> <span
						class="fa fa-clock-o"></span> <div class="newsmag-date">21 gennaio 2017</div>				</div><!-- .entry-meta -->
				<figure id="attachment_16966" style="width: 1024px" class="wp-caption alignnone"><a href="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/arrival-swat-SOYL_D037_10433_R_rgb.jpg"><img class="blazy size-large wp-image-16966" src="http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/images/picture_placeholder_list.jpg" data-src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/arrival-swat-SOYL_D037_10433_R_rgb-1024x683.jpg" alt="ARRIVAL" width="1024" height="683" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/arrival-swat-SOYL_D037_10433_R_rgb.jpg 1024w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/arrival-swat-SOYL_D037_10433_R_rgb-300x200.jpg 300w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/arrival-swat-SOYL_D037_10433_R_rgb-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text"><noscript><img class="size-large wp-image-16966" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/arrival-swat-SOYL_D037_10433_R_rgb-1024x683.jpg" alt="ARRIVAL" width="1024" height="683" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/arrival-swat-SOYL_D037_10433_R_rgb.jpg 1024w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/arrival-swat-SOYL_D037_10433_R_rgb-300x200.jpg 300w, http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/arrival-swat-SOYL_D037_10433_R_rgb-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a> ARRIVAL</figcaption></figure>
<p><em>ARRIVAL</em>, il nuovo film diretto da <strong>Dennis Villeneuve</strong>, è stato designato <u><strong>Film della Critica</strong></u> dal Sindacato Nazionale Critici Cinematografici Italiani SNCCI.</p>
<p><em>Arrival</em> è un thriller di fantascienza provocatorio del celebre regista Denis Villeneuve (SICARIO, PRISONERS).<br />
Quando un misterioso oggetto proveniente dallo spazio atterra sul nostro pianeta, per le susseguenti investigazioni viene formata una squadra di élite, capitanata dall’esperta linguista Louise Banks (Amy Adams). Mentre l’umanità vacilla sull’orlo di una guerra globale, Banks e il suo gruppo affronta una corsa contro il tempo in cerca di risposte – e per trovarle, farà una scelta che metterà a repentaglio la sua vita e, forse, anche quella del resto della razza umana.</p>
<p><strong>TRAILER ITALIANO</strong></p>
<p><a href="https://www.youtube.com/watch?v=gHItbglh_ts">https://www.youtube.com/watch?v=gHItbglh_ts</a></p>
<p><strong>SNCCI SINDACATO NAZIONALE CRITICI CINEMATOGRAFICI ITALIANI SNCCI  COMUNICATO STAMPA </strong><br />
Roma, 13 gennaio 2017 Si comunica che il film “ARRIVAL” di Denis Villeneuve distribuito da Warner Bros Italia è stato designato Film della Critica dal Sindacato Nazionale Critici Cinematografici Italiani SNCCI.</p>
<p>Con la seguente motivazione: Villeneuve (ri)elabora la fantascienza hollywoodiana, l&#8217;eterno tema dell&#8217;incontro tra terrestri e alieni, ponendo al centro della narrazione il linguaggio, la comprensione reciproca, il potere delle parole.</p>
<p>La spettacolarità di Arrival si nutre di minimalismo e filosofia, dell&#8217;essenzialità estetica del design alieno e di una messa in scena che cerca costantemente un equilibrio tra la smisurata imponenza delle astronavi e le inquietudini della protagonista, una ammirevole Amy Adams.</p>
<div class='apss-social-share apss-theme-2 clearfix' >


				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://www.satyrnet.it/wordpress/arrival-film-della-critica-per-il-sncci/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=ARRIVAL%20-%20Film%20della%20Critica%20per%20il%20SNCCI&amp;url=http%3A%2F%2Fwww.satyrnet.it%2Fwordpress%2Farrival-film-della-critica-per-il-sncci%2F&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
								<div class='apss-google-plus apss-single-icon'>
					<a rel='nofollow'  title="Share on Google Plus" target='_blank' href='https://plus.google.com/share?url=http://www.satyrnet.it/wordpress/arrival-film-della-critica-per-il-sncci/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-google-plus'></i>
							<span class='apss-social-text'>Share on Google Plus</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
				</div><div class='yarpp-related'>
<h3>Potrebbe interessarti:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.satyrnet.it/wordpress/master-in-critica-giornalistica/' title='Master in critica giornalistica'>
<span class="yarpp-thumbnail-default"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512.png"/></span><span class="yarpp-thumbnail-title">Master in critica giornalistica</span></a>
<a class='yarpp-thumbnail' href='http://www.satyrnet.it/wordpress/master-in-critica-giornalistica-dello-spettacolo/' title='Master in Critica Giornalistica dello Spettacolo'>
<span class="yarpp-thumbnail-default"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512.png"/></span><span class="yarpp-thumbnail-title">Master in Critica Giornalistica dello Spettacolo</span></a>
<a class='yarpp-thumbnail' href='http://www.satyrnet.it/wordpress/batman-v-superman-produzione-e-critica/' title='Batman v Superman: Produzione e Critica'>
<span class="yarpp-thumbnail-default"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/512x512.png"/></span><span class="yarpp-thumbnail-title">Batman v Superman: Produzione e Critica</span></a>
<a class='yarpp-thumbnail' href='http://www.satyrnet.it/wordpress/guardiani-della-galassia-vol-2-le-prime-immagini-dal-nuovo-film-marvel/' title='Guardiani della Galassia 2 &#8211; Le prime immagini dal nuovo film Marvel'>
<img width="120" height="120" src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/10/kil-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="kil" srcset="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/10/kil-120x120.jpg 120w, http://www.satyrnet.it/wordpress/wp-content/uploads/2016/10/kil-300x300.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Guardiani della Galassia 2 &#8211; Le prime immagini dal nuovo film Marvel</span></a>
</div>
</div>
				<div class="newsmag-next-prev row">
					<div class="col-md-6 text-left">
						<div class="wrapper"><span class="fa fa-angle-left"></span> <a href="http://www.satyrnet.it/wordpress/napoli-comicon-2017-apertura-biglietterie/" rel="prev">Napoli COMICON 2017 &#8211; Apertura biglietterie</a></div>					</div>
					<div class="col-md-6 text-right">
											</div>
				</div>
			</div>
		</article><!-- #post-## -->
	</div>
</div>
<div class="row newsmag-article-post-footer">
	<div class="col-md-12">
				
	</div>
</div>


<div id="comments" class="comments-area">
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wordpress/arrival-film-della-critica-per-il-sncci/#respond" style="display:none;">Annulla risposta</a></small></h3>				<form action="http://www.satyrnet.it/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='16965' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

				</main><!-- #main -->
			</div><!-- #primary -->
							
<aside id="secondary" class=" widget-area col-lg-4 col-md-4 col-sm-4 newsmag-sidebar hidden-xs" role="complementary">
	<div class="newsmag-blog-sidebar">
		<div id="cnss_widget-3" class="widget widget_cnss_widget"><h3>Seguici</h3><ul id="" class="cnss-social-icon " style="text-align:left;"><li class="Email" style=" display:inline-block;"><a target="_blank" title="Email" href="mailto:info@satyrnet.it"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/email-1.png" border="0" width="40" alt="Email" style=" margin:5px;" /></a></li><li class="Facebook" style=" display:inline-block;"><a target="_blank" title="Facebook" href="https://www.facebook.com/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/facebook-1.png" border="0" width="40" alt="Facebook" style=" margin:5px;" /></a></li><li class="RSS" style=" display:inline-block;"><a target="_blank" title="RSS" href="http://www.satyrnet.it/wordpress/feed/"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/rss.png" border="0" width="40" alt="RSS" style=" margin:5px;" /></a></li><li class="Twitter" style=" display:inline-block;"><a target="_blank" title="Twitter" href="https://twitter.com/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/twitter-1.png" border="0" width="40" alt="Twitter" style=" margin:5px;" /></a></li><li class="Youtube" style=" display:inline-block;"><a target="_blank" title="Youtube" href="https://www.youtube.com/user/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/youtube.png" border="0" width="40" alt="Youtube" style=" margin:5px;" /></a></li></ul></div><div id="text-21" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Laterale Nuovo Satyrnet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7263780544118687"
     data-ad-slot="4100480516"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3>Articoli Recenti</h3>		<ul>
					<li>
				<a href="http://www.satyrnet.it/wordpress/arrival-film-della-critica-per-il-sncci/">ARRIVAL &#8211; Film della Critica per il SNCCI</a>
							<span class="post-date">21 gennaio 2017</span>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/napoli-comicon-2017-apertura-biglietterie/">Napoli COMICON 2017 &#8211; Apertura biglietterie</a>
							<span class="post-date">18 gennaio 2017</span>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/arriva-buck-bradley-comic-adventure/">Arriva Buck Bradley Comic Adventure</a>
							<span class="post-date">15 gennaio 2017</span>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/la-bella-e-la-bestia-il-nuovo-poster-della-rivisitazione-in-chiave-live-action-del-classico-disne/">LA BELLA E LA BESTIA &#8211; IL NUOVO POSTER DELLA RIVISITAZIONE IN CHIAVE LIVE ACTION DEL CLASSICO DISNEY</a>
							<span class="post-date">14 gennaio 2017</span>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/editoriale-cosmo-pubblica-nine-stones-di-sara-spano/">Editoriale Cosmo pubblica Nine Stones di Sara Spano</a>
							<span class="post-date">13 gennaio 2017</span>
						</li>
				</ul>
		</div>		<div id="jr_insta_slider-2" class="widget jr-insta-slider"><h3>Mirko&#8217;s Scribbles Instagram</h3><script type='text/javascript'>
	jQuery(document).ready(function($) {
		$('.instaslider-nr-2').pllexislider({
			animation: 'slide',
			slideshowSpeed: 7000,
			directionNav: false,
			controlNav: false,
			prevText: '',
			nextText: '',
		});
	});
</script>
<div class='pllexislider pllexislider-normal instaslider-nr-2'>
<ul class='no-bullet slides'>
<li><a href="https://www.instagram.com/p/BPeixexB-dA/" target="_blank" title="mirkoscribbles fumetto fumetti comics comic webcomic webcomics funny divertenti vignettahellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s750x750/sh0.08/e35/16123926_202018023599547_721159042319253504_n.jpg?ig_cache_key=MTQzMTczNDY2NTQyMDk5MDI3Mg%3D%3D.2" alt="mirkoscribbles fumetto fumetti comics comic webcomic webcomics funny divertenti vignettahellip" title="mirkoscribbles fumetto fumetti comics comic webcomic webcomics funny divertenti vignettahellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>1 giorno ago</span>
<span class='jr-insta-username'>by <a rel='nofollow' href='https://www.instagram.com/mirkoscribbles/' target='_blank'>mirkoscribbles</a></span>
</div>
</li></ul>
</div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3>Tag Cloud</h3><div class="tagcloud"><a href='http://www.satyrnet.it/wordpress/tag/501/' class='tag-link-951 tag-link-position-1' title='50 argomenti' style='font-size: 14.52427184466pt;'>501</a>
<a href='http://www.satyrnet.it/wordpress/tag/501st-italica-garrison/' class='tag-link-968 tag-link-position-2' title='32 argomenti' style='font-size: 11.941747572816pt;'>501st Italica Garrison</a>
<a href='http://www.satyrnet.it/wordpress/tag/batman/' class='tag-link-320 tag-link-position-3' title='22 argomenti' style='font-size: 9.7669902912621pt;'>batman</a>
<a href='http://www.satyrnet.it/wordpress/tag/beneficienza/' class='tag-link-1960 tag-link-position-4' title='17 argomenti' style='font-size: 8.4077669902913pt;'>beneficienza</a>
<a href='http://www.satyrnet.it/wordpress/tag/cosmoviex/' class='tag-link-530 tag-link-position-5' title='39 argomenti' style='font-size: 13.029126213592pt;'>cosmoviex</a>
<a href='http://www.satyrnet.it/wordpress/tag/cosplay/' class='tag-link-269 tag-link-position-6' title='165 argomenti' style='font-size: 21.456310679612pt;'>cosplay</a>
<a href='http://www.satyrnet.it/wordpress/tag/cosplay-contest/' class='tag-link-476 tag-link-position-7' title='29 argomenti' style='font-size: 11.398058252427pt;'>cosplay contest</a>
<a href='http://www.satyrnet.it/wordpress/tag/cosplayer/' class='tag-link-439 tag-link-position-8' title='63 argomenti' style='font-size: 15.883495145631pt;'>cosplayer</a>
<a href='http://www.satyrnet.it/wordpress/tag/disney/' class='tag-link-278 tag-link-position-9' title='99 argomenti' style='font-size: 18.466019417476pt;'>disney</a>
<a href='http://www.satyrnet.it/wordpress/tag/fandom/' class='tag-link-1076 tag-link-position-10' title='86 argomenti' style='font-size: 17.650485436893pt;'>fandom</a>
<a href='http://www.satyrnet.it/wordpress/tag/fantasy/' class='tag-link-537 tag-link-position-11' title='33 argomenti' style='font-size: 12.077669902913pt;'>fantasy</a>
<a href='http://www.satyrnet.it/wordpress/tag/fumetto/' class='tag-link-386 tag-link-position-12' title='19 argomenti' style='font-size: 8.9514563106796pt;'>fumetto</a>
<a href='http://www.satyrnet.it/wordpress/tag/galaxy/' class='tag-link-949 tag-link-position-13' title='35 argomenti' style='font-size: 12.485436893204pt;'>galaxy</a>
<a href='http://www.satyrnet.it/wordpress/tag/galaxyclub/' class='tag-link-2570 tag-link-position-14' title='91 argomenti' style='font-size: 17.922330097087pt;'>galaxyclub</a>
<a href='http://www.satyrnet.it/wordpress/tag/george-lucas/' class='tag-link-351 tag-link-position-15' title='27 argomenti' style='font-size: 10.990291262136pt;'>George Lucas</a>
<a href='http://www.satyrnet.it/wordpress/tag/gianluca-falletta/' class='tag-link-479 tag-link-position-16' title='19 argomenti' style='font-size: 8.9514563106796pt;'>gianluca falletta</a>
<a href='http://www.satyrnet.it/wordpress/tag/grv/' class='tag-link-319 tag-link-position-17' title='16 argomenti' style='font-size: 8pt;'>grv</a>
<a href='http://www.satyrnet.it/wordpress/tag/guerre-stellari/' class='tag-link-729 tag-link-position-18' title='46 argomenti' style='font-size: 13.980582524272pt;'>guerre stellari</a>
<a href='http://www.satyrnet.it/wordpress/tag/horror/' class='tag-link-343 tag-link-position-19' title='20 argomenti' style='font-size: 9.2233009708738pt;'>horror</a>
<a href='http://www.satyrnet.it/wordpress/tag/jedi/' class='tag-link-427 tag-link-position-20' title='29 argomenti' style='font-size: 11.398058252427pt;'>jedi</a>
<a href='http://www.satyrnet.it/wordpress/tag/larp/' class='tag-link-273 tag-link-position-21' title='16 argomenti' style='font-size: 8pt;'>larp</a>
<a href='http://www.satyrnet.it/wordpress/tag/lego/' class='tag-link-963 tag-link-position-22' title='18 argomenti' style='font-size: 8.6796116504854pt;'>Lego</a>
<a href='http://www.satyrnet.it/wordpress/tag/lucasfilm/' class='tag-link-803 tag-link-position-23' title='29 argomenti' style='font-size: 11.398058252427pt;'>Lucasfilm</a>
<a href='http://www.satyrnet.it/wordpress/tag/lucca-comics-games/' class='tag-link-242 tag-link-position-24' title='25 argomenti' style='font-size: 10.446601941748pt;'>Lucca Comics &amp; Games</a>
<a href='http://www.satyrnet.it/wordpress/tag/manga/' class='tag-link-384 tag-link-position-25' title='16 argomenti' style='font-size: 8pt;'>manga</a>
<a href='http://www.satyrnet.it/wordpress/tag/marvel/' class='tag-link-473 tag-link-position-26' title='20 argomenti' style='font-size: 9.2233009708738pt;'>marvel</a>
<a href='http://www.satyrnet.it/wordpress/tag/milano/' class='tag-link-582 tag-link-position-27' title='16 argomenti' style='font-size: 8pt;'>milano</a>
<a href='http://www.satyrnet.it/wordpress/tag/nerd/' class='tag-link-317 tag-link-position-28' title='24 argomenti' style='font-size: 10.31067961165pt;'>nerd</a>
<a href='http://www.satyrnet.it/wordpress/tag/nintendo/' class='tag-link-446 tag-link-position-29' title='19 argomenti' style='font-size: 8.9514563106796pt;'>nintendo</a>
<a href='http://www.satyrnet.it/wordpress/tag/pokemon/' class='tag-link-1553 tag-link-position-30' title='21 argomenti' style='font-size: 9.495145631068pt;'>pokemon</a>
<a href='http://www.satyrnet.it/wordpress/tag/pokemon-go/' class='tag-link-3831 tag-link-position-31' title='18 argomenti' style='font-size: 8.6796116504854pt;'>Pokèmon GO</a>
<a href='http://www.satyrnet.it/wordpress/tag/rebel-legion/' class='tag-link-952 tag-link-position-32' title='61 argomenti' style='font-size: 15.611650485437pt;'>rebel legion</a>
<a href='http://www.satyrnet.it/wordpress/tag/rebel-legion-italian-base/' class='tag-link-921 tag-link-position-33' title='36 argomenti' style='font-size: 12.621359223301pt;'>Rebel Legion Italian Base</a>
<a href='http://www.satyrnet.it/wordpress/tag/rogue-one/' class='tag-link-528 tag-link-position-34' title='17 argomenti' style='font-size: 8.4077669902913pt;'>rogue one</a>
<a href='http://www.satyrnet.it/wordpress/tag/roma/' class='tag-link-147 tag-link-position-35' title='18 argomenti' style='font-size: 8.6796116504854pt;'>roma</a>
<a href='http://www.satyrnet.it/wordpress/tag/romics/' class='tag-link-478 tag-link-position-36' title='16 argomenti' style='font-size: 8pt;'>romics</a>
<a href='http://www.satyrnet.it/wordpress/tag/satyrnet/' class='tag-link-140 tag-link-position-37' title='57 argomenti' style='font-size: 15.203883495146pt;'>SATYRNET</a>
<a href='http://www.satyrnet.it/wordpress/tag/star-trek/' class='tag-link-363 tag-link-position-38' title='21 argomenti' style='font-size: 9.495145631068pt;'>star trek</a>
<a href='http://www.satyrnet.it/wordpress/tag/star-wars/' class='tag-link-270 tag-link-position-39' title='182 argomenti' style='font-size: 22pt;'>star wars</a>
<a href='http://www.satyrnet.it/wordpress/tag/steampunk/' class='tag-link-989 tag-link-position-40' title='29 argomenti' style='font-size: 11.398058252427pt;'>steampunk</a>
<a href='http://www.satyrnet.it/wordpress/tag/ubisoft/' class='tag-link-444 tag-link-position-41' title='20 argomenti' style='font-size: 9.2233009708738pt;'>ubisoft</a>
<a href='http://www.satyrnet.it/wordpress/tag/videogame/' class='tag-link-1057 tag-link-position-42' title='16 argomenti' style='font-size: 8pt;'>videogame</a>
<a href='http://www.satyrnet.it/wordpress/tag/walt-disney/' class='tag-link-970 tag-link-position-43' title='17 argomenti' style='font-size: 8.4077669902913pt;'>Walt Disney</a>
<a href='http://www.satyrnet.it/wordpress/tag/wow/' class='tag-link-1488 tag-link-position-44' title='20 argomenti' style='font-size: 9.2233009708738pt;'>wow</a>
<a href='http://www.satyrnet.it/wordpress/tag/xbox-one/' class='tag-link-441 tag-link-position-45' title='18 argomenti' style='font-size: 8.6796116504854pt;'>Xbox One</a></div>
</div>	</div>
</aside><!-- #secondary -->
					</div>
	</div>
</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="footer-widgets-area regular-footer-area">
	<div class="container">
		<div class="row">
							<div class="col-md-3 col-sm-6">
					<div id="text-19" class="widget widget_text"><h3 class="widget-title">About</h3>			<div class="textwidget">Un mondo fatto di fumetto, cosplay, musica, grv, cinema ed eventi: Satyrnet da oltre 15 anni  significa un sito internet e un’associazione culturale diventati un punto di riferimento per tanti giovani (e meno giovani) di tutta italia.</div>
		</div><div id="cnss_widget-2" class="widget widget_cnss_widget"><ul id="" class="cnss-social-icon " style="text-align:left;"><li class="Email" style=" display:inline-block;"><a target="_blank" title="Email" href="mailto:info@satyrnet.it"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/email-1.png" border="0" width="45" alt="Email" style=" margin:5px;" /></a></li><li class="Facebook" style=" display:inline-block;"><a target="_blank" title="Facebook" href="https://www.facebook.com/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/facebook-1.png" border="0" width="45" alt="Facebook" style=" margin:5px;" /></a></li><li class="RSS" style=" display:inline-block;"><a target="_blank" title="RSS" href="http://www.satyrnet.it/wordpress/feed/"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/rss.png" border="0" width="45" alt="RSS" style=" margin:5px;" /></a></li><li class="Twitter" style=" display:inline-block;"><a target="_blank" title="Twitter" href="https://twitter.com/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/twitter-1.png" border="0" width="45" alt="Twitter" style=" margin:5px;" /></a></li><li class="Youtube" style=" display:inline-block;"><a target="_blank" title="Youtube" href="https://www.youtube.com/user/satyrnet"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2016/07/youtube.png" border="0" width="45" alt="Youtube" style=" margin:5px;" /></a></li></ul></div>				</div>
							<div class="col-md-3 col-sm-6">
					<div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Informazioni su Satyrnet</h3><div class="menu-menu-sotto-container"><ul id="menu-menu-sotto" class="menu"><li id="menu-item-7186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7186"><a href="http://www.satyrnet.it/wordpress/">Home</a></li>
<li id="menu-item-7184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7184"><a href="http://www.satyrnet.it/wordpress/satyrnet/">Chi siamo</a></li>
<li id="menu-item-7183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7183"><a href="http://www.satyrnet.it/wordpress/web-agency/">Web Agency</a></li>
<li id="menu-item-7182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7182"><a href="http://www.satyrnet.it/wordpress/informativa-estesa-sulluso-dei-cookie/">Uso dei cookie</a></li>
<li id="menu-item-7185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7185"><a href="http://www.satyrnet.it/wordpress/invia-articolo/">Il tuo articolo</a></li>
</ul></div></div>				</div>
							<div class="col-md-3 col-sm-6">
							<div id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Articoli Recenti</h3>		<ul>
					<li>
				<a href="http://www.satyrnet.it/wordpress/arrival-film-della-critica-per-il-sncci/">ARRIVAL &#8211; Film della Critica per il SNCCI</a>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/napoli-comicon-2017-apertura-biglietterie/">Napoli COMICON 2017 &#8211; Apertura biglietterie</a>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/arriva-buck-bradley-comic-adventure/">Arriva Buck Bradley Comic Adventure</a>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/la-bella-e-la-bestia-il-nuovo-poster-della-rivisitazione-in-chiave-live-action-del-classico-disne/">LA BELLA E LA BESTIA &#8211; IL NUOVO POSTER DELLA RIVISITAZIONE IN CHIAVE LIVE ACTION DEL CLASSICO DISNEY</a>
						</li>
					<li>
				<a href="http://www.satyrnet.it/wordpress/editoriale-cosmo-pubblica-nine-stones-di-sara-spano/">Editoriale Cosmo pubblica Nine Stones di Sara Spano</a>
						</li>
				</ul>
		</div>						</div>
							<div class="col-md-3 col-sm-6">
					<div id="text-17" class="widget widget_text"><h3 class="widget-title">Invia il tuo contributo</h3>			<div class="textwidget"><a href="http://www.satyrnet.it/wordpress/invia-articolo/"><img src="http://www.satyrnet.it/wordpress/wp-content/uploads/2017/01/DarthIWantU.png"/></a></div>
		</div>				</div>
					</div><!--.row-->
	</div>
</div>
	
	
			<a href="#0" id="back-to-top" class="back-to-top">
			<span class="fa fa-angle-up"></span>
		</a>
	
		<div class="site-info">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
											ALL RIGHTS RESERVED 2017 © SATYRNET - 					
					Created by <a href="https://www.machothemes.com" rel="dofollow" title="Professional WordPress Themes">Macho Themes</a>				</div>

							</div>
		</div>
	</div>
</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.satyrnet.it/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/www.satyrnet.it\/wordpress\/wp-admin\/admin-ajax.php","ajax_nonce":"5bf7fbf167"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.satyrnet.it\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/wordpress\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/offscreen/offscreen.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/sticky/jquery.sticky.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/js/navigation.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/js/skip-link-focus-fix.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/adsenseloader/jquery.adsenseloader.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/machothemes/machothemes.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"http:\/\/www.satyrnet.it\/wordpress","theme":"http:\/\/www.satyrnet.it\/wordpress\/wp-content\/themes\/newsmag","ajaxurl":"http:\/\/www.satyrnet.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/js/functions.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.carousel.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1778735682351521"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.satyrnet.it/wordpress/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.satyrnet.it/wordpress/informativa-estesa-sulluso-dei-cookie/" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
				</div>
			</div><div id="fb-root"></div>
</body>
</html>
